Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak iskry
Autor Wiadomość
łuki1984 Offline
Wtajemniczony
*


Pojazd: Simson s51
Dołączył: 03-01-2018
Liczba postów: 79
Reputacja: 0
Post: #1
Brak iskry
Siema mam Simsona s51 6v Electronic. Jechałem droga stracił iskre i nie ma do teraz oglądałem miernikiem czy jakiś prąd wgl produkuje nic nie pokazał. Co mogło się stać?
19.10.2019 17:09
Szukaj Cytuj
R E K L A M A
bomBer Offline
Stały bywalec
*


Pojazd: Simson S51 CP
Dołączył: 14-02-2019
Liczba postów: 943
Reputacja: 10
Post: #2
RE: Brak iskry
Gdzie mierzyłeś to napięcie?
20.10.2019 00:10
Szukaj Cytuj
adasiek185 Offline
JEEECHAAAAC :D
Mechanik


Pojazd: s70, A3 8L TDI
Dołączył: 21-02-2011
Liczba postów: 2,437
Reputacja: 172
Post: #3
RE: Brak iskry
Ja bym zaczął od cewki nn. Sprawdź czy daje napiecie

Uzyskałeś ode mnie pomoc? Kliknij plusa, to nie boli Smile

DDR power ;D


Moja suka ;*
http://www.polskajazda.pl/Motocykle/Simson/S_51/121348


"Boże, chroń nas przed diabłami w niebieskich mundurach, czającymi sie za rogiem"
20.10.2019 10:49
Szukaj Cytuj
łuki1984 Offline
Wtajemniczony
*


Pojazd: Simson s51
Dołączył: 03-01-2018
Liczba postów: 79
Reputacja: 0
Post: #4
RE: Brak iskry
Podpinalem się pod kable wychodzące z silnika miernikiem
20.10.2019 11:17
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 746
Reputacja: 32
Post: #5
RE: Brak iskry
Jak mierzyłeś to napięcie?
Dobrze ustawiłeś miernik (na pomiar napięcia przemiennego)?
Między masą a kablami idącymi do wyjść 3 i 14 modułu?
20.10.2019 22:41
Szukaj Cytuj
łuki1984 Offline
Wtajemniczony
*


Pojazd: Simson s51
Dołączył: 03-01-2018
Liczba postów: 79
Reputacja: 0
Post: #6
RE: Brak iskry
Pod 14 wartość na mierniku zmienia się na 00.1~00.2 A na 3 mam 02.0 przy tych samych obrotach klucza czyli magneta
21.10.2019 17:11
Szukaj Cytuj
R E K L A M A
bomBer Offline
Stały bywalec
*


Pojazd: Simson S51 CP
Dołączył: 14-02-2019
Liczba postów: 943
Reputacja: 10
Post: #7
RE: Brak iskry
Ustaw na zakres 200V i dopiero sprawdź
21.10.2019 17:22
Szukaj Cytuj
łuki1984 Offline
Wtajemniczony
*


Pojazd: Simson s51
Dołączył: 03-01-2018
Liczba postów: 79
Reputacja: 0
Post: #8
RE: Brak iskry
Był na tym 200~V
21.10.2019 17:28
Szukaj Cytuj
bomBer Offline
Stały bywalec
*


Pojazd: Simson S51 CP
Dołączył: 14-02-2019
Liczba postów: 943
Reputacja: 10
Post: #9
RE: Brak iskry
A odepnij od modułu kabel od styku 2 i jeszcze raz zmierz, jeżeli nic nie pomoże to cewka NN do wymiany, albo kabel gdzieś się uszkodził
(Ten post był ostatnio modyfikowany: 21.10.2019 18:33 przez bomBer.)
21.10.2019 18:33
Szukaj Cytuj
łuki1984 Offline
Wtajemniczony
*


Pojazd: Simson s51
Dołączył: 03-01-2018
Liczba postów: 79
Reputacja: 0
Post: #10
RE: Brak iskry
Nic nie pomoże czyli mimo wyklętego kabla wynik będzie ten sam? NN czyli w iskrowniku?
21.10.2019 20:11
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak iskry S51 menma96 12 1,277 11.09.2020 08:30
Ostatni post: adasiek1111
  Brak iskry Bobek1822 1 442 09.09.2020 21:25
Ostatni post: adasiek185
  Simson DE brak iskry zRider 16 1,294 13.08.2020 14:01
Ostatni post: zRider
  Brak iskry 12V platynki Slawomir 9 827 08.04.2020 22:57
Ostatni post: Slawomir
  Simson brak iskry zRider 8 965 23.01.2020 22:41
Ostatni post: bomBer

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info