Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak ładowania
Autor Wiadomość
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 22
Reputacja: 0
Post: #1
Brak ładowania
Witajcie po raz drugi.Ostatnio pisałem o gaźniku.Ogólnie simson jakoś pali lecz nie zawsze.Ale mniejsza z tym.Teraz pojawił się drugi problem-brak ładowania.Przeryłem forum o tym temacie trochę ale nic mądrego nie znalazłem.Jakieś mostki zrobić coś.
Mój simson przeszedł wymianę całej instalacji na nową,robił to porządny mechas.
Nie chcę już mu zawracać głowy,więc może tu zapytam drogich użytkowników simsonów,jaka może byc tego przyczyna i co zrobić aby to naprawić?
Dodam że elba jest nowa.Mechas mierzył miernikiem i mu pokazywało koło 13-14v.
Zapłon platyny,12v.
Jak by ktoś pomóc mógł to był bym wdzięczny.
25.03.2018 17:47
Szukaj Cytuj
R E K L A M A
Ignacy Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 18-04-2016
Liczba postów: 21
Reputacja: 0
Post: #2
RE: Brak ładowania
Wg schematu w elbie ze styku 31b powinien iść kabel do -, od 49 jeden pod sygnał, drugi pod 15 przy stacyjce, pod 59a czerwono żółty kabelek z iskrownika(Cewka świetlna), 49 jest od kierunków, i plus akumulatora pod styk 30 w stacyjce. Wink
(Ten post był ostatnio modyfikowany: 25.03.2018 18:01 przez Ignacy.)
25.03.2018 17:56
Szukaj Cytuj
arturwietnam Offline
Stały bywalec
*


Pojazd: simson sr50 b4
Dołączył: 03-01-2015
Liczba postów: 606
Reputacja: 48
Post: #3
RE: Brak ładowania
Jak mu pokazywało 13-14V, to dlaczego twierdzisz że niema ładowania? Ewentualnie musisz także sprawdzić czy mostek jest sprawny, to takie coś https://static4.redcart.pl/templates/ima...8be9a3.jpg ma on oznaczenia +, ac, -, ac, podłącz żarówkę do + i do masy, jak będzie świecić to jest ok, czyli następnie trzeba sprawdzić elbe, tu potrzebny jest miernik (multimetr), sprawdzasz napięcie wychodzące z pinu 49, jeśli jest ponad 13V to jest ok, co oznacza że ewentualnie coś kradnie prąd i trzeba przejrzeć instalację.

W moim garażu:
I: Simson sr50 B4 '88r
II: Romet Pony 301 '89r

Zbieram na bandita Biggrin
25.03.2018 22:18
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 304
Reputacja: 12
Post: #4
RE: Brak ładowania
A po czym w ogóle poznajesz że nie ładuje? Jakie są objawy?
25.03.2018 22:33
Szukaj Cytuj
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 22
Reputacja: 0
Post: #5
RE: Brak ładowania
Jeżdże nim już trochę.Do pracy śmigam i już drugi raz aku musiałem ładować prostownikiem bo kierunki coraz słabiej mrugały aż do zera.Własnie to dziwne że machas zrobił to tak jak należy a tu dupa blada.
26.03.2018 06:16
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 304
Reputacja: 12
Post: #6
RE: Brak ładowania
A aku dobrze trzyma napięcie?
Jeśli masz miernik to sprawdź:
-jak spada napięcie przez noc (na aku podłączonym i na aku wymontowanym)
-jakie jest na nim napięcie, kiedy kierunki słabo mrugają
-zmierz prąd aku przy wyłączonym zapłonie/wszystkim (pozycja 0), powinien być zerowy.
26.03.2018 18:33
Szukaj Cytuj
R E K L A M A
jaroslaw97 Offline
Ekspert
*


Pojazd: Simson S51 Elekt
Dołączył: 28-01-2015
Liczba postów: 1,850
Reputacja: 49
Post: #7
RE: Brak ładowania
Jeżeli aku jest stary to nie będzie trzymał napięcia.Zmierz napięcie ładowania aku.A najlepiej prąd ładowania-miernik wpinasz w miejsce bezpiecznika,szeregowo ale musi być wpięty przed odpalaniem i dobre połączenie bo inaczej spali ELBE. Prąd ładowania dochodzi nawet do 2 amper przy słabym aku.

Ja wywaliłem drogą i awaryjną ELBE i kolejny sezon śmigam z regulatorem od chinola z JM i przerywacz najtańszy od auta.
(Ten post był ostatnio modyfikowany: 26.03.2018 19:00 przez jaroslaw97.)
26.03.2018 18:59
Szukaj Cytuj
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 22
Reputacja: 0
Post: #8
RE: Brak ładowania
No właśnie nie o aku tu chodzi bo był kupiony w tamtym roku żelowy.
Dziwna sprawa bo mechanik by tego raczej zle nie zrobił.
Normalnie świat się kończy,ręce opadają i apogeum wkurwienia z tym simsonem mam.
A miało być tak pięknie.Stara prosta konstrukcja a tu tyle awarii w dodatku których sam naprawić nie potrafię.
31.03.2018 09:58
Szukaj Cytuj
jaroslaw97 Offline
Ekspert
*


Pojazd: Simson S51 Elekt
Dołączył: 28-01-2015
Liczba postów: 1,850
Reputacja: 49
Post: #9
RE: Brak ładowania
Generalnie w Simsonie jest lepszy kwasowy bo więcej wytrzymuje.By stwierdzić co jest to potrzebny jest miernik i kilka minut roboty

Nie odpalałeś czasami z odłączonym aku?
(Ten post był ostatnio modyfikowany: 31.03.2018 15:02 przez jaroslaw97.)
31.03.2018 15:00
Szukaj Cytuj
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 22
Reputacja: 0
Post: #10
RE: Brak ładowania
Nie wiem może odpalałem.Bedę się starał o miernik.I będę tu pisał jak załatwie go.
31.03.2018 18:46
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak mocy i ładowania michal750 2 384 27.04.2018 21:14
Ostatni post: niki95
  Nie ma ładowania mateuszrosa1212 1 388 21.07.2016 15:18
Ostatni post: miro
  Brak ładowania simson s51 elektronic 6v paskol 12 3,485 10.04.2016 12:27
Ostatni post: jaroslaw97
Information Zbyt wysoki prąd ładowania Marcin0_0 2 593 25.01.2016 16:38
Ostatni post: arturwietnam
  Cewka Ładowania witwicki1992 4 812 04.12.2015 20:29
Ostatni post: adasiek1111

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info