Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak ładowania
Autor Wiadomość
smoxxx999 Offline
Początkujący
*


Pojazd: Simson sr50
Dołączył: 05-06-2011
Liczba postów: 13
Reputacja: 0
Post: #1
Brak ładowania
Witam mam problem niemam ładowania w simsonie sr światła wszystko działa ale nie ładuje akumulatora.
11.01.2012 20:05
Szukaj Cytuj
R E K L A M A
zglinuś :D Offline
Początkujący
*


Pojazd: Simson Sr 50/1 c
Dołączył: 29-12-2011
Liczba postów: 19
Reputacja: 0
Post: #2
RE: Brak ładowania
a jaką masz wersję ? dokładnie jaka elektryka jest . 6v czy 12 v ? platyny , czy electronic, i rocznik .
11.01.2012 20:33
Szukaj Cytuj
smoxxx999 Offline
Początkujący
*


Pojazd: Simson sr50
Dołączył: 05-06-2011
Liczba postów: 13
Reputacja: 0
Post: #3
RE: Brak ładowania
mam 12v platyna rocznik 1990
(Ten post był ostatnio modyfikowany: 11.01.2012 20:38 przez smoxxx999.)
11.01.2012 20:37
Szukaj Cytuj
Szymq3 Offline
Stały bywalec
*


Pojazd: S51 comfort
Dołączył: 28-12-2009
Liczba postów: 958
Reputacja: 18
Post: #4
RE: Brak ładowania
akumlator jest dobry ??
11.01.2012 20:38
Szukaj Cytuj
adasiek185 Offline
JEEECHAAAAC :D
Mechanik


Pojazd: s70, A3 8L TDI
Dołączył: 21-02-2011
Liczba postów: 2,081
Reputacja: 158
Post: #5
RE: Brak ładowania
albo padla cewka, albo zle wpiete, porwane przewody, spalona elba jesli jest, mostek raczej nie padl bo jest odporny. Albo bezpiecznik tez mogl. Sprawdz to wszystko. Nic innego sie na pewno nie zepsulo

Uzyskałeś ode mnie pomoc? Kliknij plusa, to nie boli Smile

DDR power ;D


Moja suka ;*
http://www.polskajazda.pl/Motocykle/Simson/S_51/121348


"Boże, chroń nas przed diabłami w niebieskich mundurach, czającymi sie za rogiem"
11.01.2012 20:38
Szukaj Cytuj
zglinuś :D Offline
Początkujący
*


Pojazd: Simson Sr 50/1 c
Dołączył: 29-12-2011
Liczba postów: 19
Reputacja: 0
Post: #6
RE: Brak ładowania
A stop ci świeci ? Cewka od ładowania daje napięcie ?
12.01.2012 20:07
Szukaj Cytuj
R E K L A M A


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak mocy i ładowania michal750 2 364 27.04.2018 21:14
Ostatni post: niki95
  Brak ładowania szumanek 10 601 01.04.2018 14:50
Ostatni post: jaroslaw97
  Nie ma ładowania mateuszrosa1212 1 378 21.07.2016 15:18
Ostatni post: miro
  Brak ładowania simson s51 elektronic 6v paskol 12 3,409 10.04.2016 12:27
Ostatni post: jaroslaw97
Information Zbyt wysoki prąd ładowania Marcin0_0 2 580 25.01.2016 16:38
Ostatni post: arturwietnam

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info