Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak świateł
Autor Wiadomość
Niedz Offline
Nowy
*


Pojazd:
Dołączył: 24-07-2009
Liczba postów: 4
Reputacja: 0
Post: #1
Brak świateł
Wszystko było dobrze, lecz po pewnym odpaleniu światła przestały działać i mijania i długie. Podłączyłem żarówkę bezpośrednio do kabli wychodzących z cewki i żarówka się ledwo bździła. Co to może być? Czyżby cewka padła?

No to w drogę.
24.07.2009 21:42
Szukaj Cytuj
R E K L A M A
Patryk Niedostępny
MECHANIK
*


Pojazd: Simson S 125
Dołączył: 18-05-2009
Liczba postów: 1,116
Reputacja: 14
Post: #2
RE: Brak świateł
Gdyby cewka padła to nie było by wcale świateł! moze robi Ci jakieś zwarcie? posprawdzaj wszysktkie kable!
moze jakiś Ci sie odłaczył w stacyjce!

SimsoN S 125

http://www.polskajazda.pl/Motocykle/Simson/S_51/57494
24.07.2009 21:49
Szukaj Cytuj
Niedz Offline
Nowy
*


Pojazd:
Dołączył: 24-07-2009
Liczba postów: 4
Reputacja: 0
Post: #3
RE: Brak świateł
Sprawdzałem, wszystko jest na swoim miejscu.

No to w drogę.
24.07.2009 21:50
Szukaj Cytuj
Patryk Niedostępny
MECHANIK
*


Pojazd: Simson S 125
Dołączył: 18-05-2009
Liczba postów: 1,116
Reputacja: 14
Post: #4
RE: Brak świateł
A jak podłaczałeś bezpośrednio to ile kabli? bo umnie na jednym słabo zarówka świeciła a jak podłaczyłem 2 to odrazu jaśnej!
Moze Ci masa nie łaczy

SimsoN S 125

http://www.polskajazda.pl/Motocykle/Simson/S_51/57494
(Ten post był ostatnio modyfikowany: 24.07.2009 21:59 przez Patryk.)
24.07.2009 21:53
Szukaj Cytuj
Niedz Offline
Nowy
*


Pojazd:
Dołączył: 24-07-2009
Liczba postów: 4
Reputacja: 0
Post: #5
RE: Brak świateł
Podłączałem dwa kable

No to w drogę.
24.07.2009 22:04
Szukaj Cytuj
Patryk Niedostępny
MECHANIK
*


Pojazd: Simson S 125
Dołączył: 18-05-2009
Liczba postów: 1,116
Reputacja: 14
Post: #6
RE: Brak świateł
A probowałeś nowa zarówke podłaczać? albo ta co masz do prostownika czy ona dobrze świeci?

SimsoN S 125

http://www.polskajazda.pl/Motocykle/Simson/S_51/57494
24.07.2009 22:14
Szukaj Cytuj
R E K L A M A
kamilo4195 Offline
Zaawansowany
*


Pojazd: Opel Meriva 1,8
Dołączył: 07-04-2009
Liczba postów: 1,440
Reputacja: 19
Post: #7
RE: Brak świateł
lub pod akum podłącz..Biggrin i kup nową cewkę to nie jest jakiś duży wydatek..Biggrin
i bezpiecznik sprawdź..Biggrin

.:Cztery koła uniosą moje ciało, dwa koła uniosą moją duszę:.


Praca ... zarabiam na coś powyżej 500ccmSmile
(Ten post był ostatnio modyfikowany: 24.07.2009 23:11 przez kamilo4195.)
24.07.2009 23:10
Szukaj Cytuj
DUDEX Offline
..::ELEKTRONIKA::..
Mechanik


Pojazd: s51/1,golf 4
Dołączył: 31-03-2009
Liczba postów: 1,511
Reputacja: 105
Post: #8
RE: Brak świateł
zobacz czy nie przedarł się kabel o karter moze sie zwierać o obudowę
24.07.2009 23:16
Szukaj Cytuj
Gregor Offline
Stały bywalec
*


Pojazd: Simson s51C
Dołączył: 18-03-2009
Liczba postów: 250
Reputacja: 3
Post: #9
RE: Brak świateł
a mase masz?? sprawdź przewód masowy wyczyść styk papierem ściernym i załóż z powrotem

Mój Simson na PJ

Cytat: Gregor jak ty coś je*niesz...
25.07.2009 10:54
Szukaj Cytuj
Mint Offline
Wtajemniczony
*


Pojazd: Simson s51
Dołączył: 20-06-2009
Liczba postów: 51
Reputacja: 0
Post: #10
RE: Brak świateł
może masz gdzieś przetarte kable! posprawdzaj!

Mechanik
[Obrazek: 2eflrm1.jpg]
25.07.2009 11:23
WWW Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  brak świateł z przodu otmar666 2 290 30.04.2017 16:57
Ostatni post: otmar666
  Naklejka na przełącznik świateł krótkie/długie kaspol3 7 693 22.01.2017 10:42
Ostatni post: arturwietnam
  Przełącznik świateł z akumulatora Feberos 5 808 22.09.2016 21:10
Ostatni post: jaroslaw97
  Przełącznik świateł i kierunkowskazów Jaagi 2 361 23.08.2016 13:27
Ostatni post: Jaagi
Wink Brak świateł MichaSr 8 839 11.08.2016 16:14
Ostatni post: San

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info