Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak światła stop-u po zrobieniu instalacji
Autor Wiadomość
iksdelelel Offline
Aktywny
*


Pojazd: Simson SR50
Dołączył: 08-04-2018
Liczba postów: 207
Reputacja: 1
Post: #1
Brak światła stop-u po zrobieniu instalacji
Witam. Zrobiłem instalacje w simsonie s51 b4 dokładnie wg schematu. Podłączyłem plus pod spód stacyjki a minus na czujnik w kole. Zanim ogarnąłem ten cały galimatias światło stopu świeciło się non stop od zapalenia a nie było postojowego, teraz jest dobrze ale nie mam stopu.. W kole sprawdziłem dodatkowo wyregulowałem ten czujnik i mimo że blaszka najeżdża na tą śrubkę to światła brak, wyczyściłem też to ale efektu brak. Kabel czarno czerwony mam pod potrójny styk nr.2 do niego też jest kabel z cewki zapłonu u szaro czarny z prostownika. Stacyjka jest nowa, elprom..
(Ten post był ostatnio modyfikowany: 28.05.2020 07:20 przez iksdelelel.)
28.05.2020 07:10
Szukaj Cytuj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 686
Reputacja: 28
Post: #2
RE: Brak światła stop-u po zrobieniu instalacji
iksdelele napisał(a):Kabel czarno czerwony mam pod potrójny styk nr.2 do niego też jest kabel z cewki zapłonu u szaro czarny z prostownika
Z cewki zapłonu czy z cewki ładowania?
Korzystałeś z tego schematu:
https://www.akf-shop.de/media/pdf/60/16/fb/s51-s70.pdf
?

Jak podłączycz kabel od styku w kole na krótko do masy to jest STOP?
28.05.2020 21:44
Szukaj Cytuj
iksdelelel Offline
Aktywny
*


Pojazd: Simson SR50
Dołączył: 08-04-2018
Liczba postów: 207
Reputacja: 1
Post: #3
RE: Brak światła stop-u po zrobieniu instalacji
Tak świeci jak podepnę do masy. Sprawdziłem cały ten czujnik i jedna z gumowych podkładek się już rozpadła jak ruszałem śrubką. A jeszcze mam jeden problem, nie świeci mi światło postojowe, mam je podpięte jak na schemacie tylko że przy stacyjce tak jak leci kabel z przerywacza kierunkowskazów a drugi od żarówki do masy, ale nie świeci a żarówka dobra
29.05.2020 10:03
Szukaj Cytuj
bomBer Offline
Stały bywalec
*


Pojazd: Simson S51 CP
Dołączył: 14-02-2019
Liczba postów: 725
Reputacja: 7
Post: #4
RE: Brak światła stop-u po zrobieniu instalacji
(29.05.2020 10:03 )iksdelelel napisał(a):  ... mam je podpięte jak na schemacie tylko że przy stacyjce tak jak leci kabel z przerywacza kierunkowskazów...

No to masz jak na schemacie, czy inaczej?
29.05.2020 14:28
Szukaj Cytuj
iksdelelel Offline
Aktywny
*


Pojazd: Simson SR50
Dołączył: 08-04-2018
Liczba postów: 207
Reputacja: 1
Post: #5
RE: Brak światła stop-u po zrobieniu instalacji
No chyba bez różnicy czy podepnę od razu przy przerywaczu czy na stacyjce gdyż stacyjka ma podwójne wyjście i nie muszę nic przerabiać chyba że ma to być podlączone pod trzecie wejście na przerywaczu ale na schemacie na to nie pokazuje
29.05.2020 16:09
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 686
Reputacja: 28
Post: #6
RE: Brak światła stop-u po zrobieniu instalacji
Ale światło postojowe powinno być podłączone pod 57a, nie pod 15/51 (wyjście na przerywacz).
Czy teraz postojowe się świecą w pozycjach 1 i 2 stacyjki?
29.05.2020 17:47
Szukaj Cytuj
R E K L A M A
iksdelelel Offline
Aktywny
*


Pojazd: Simson SR50
Dołączył: 08-04-2018
Liczba postów: 207
Reputacja: 1
Post: #7
RE: Brak światła stop-u po zrobieniu instalacji
A właśnie, błąd mi się wkradł, nie wiem czemu patrzyłem na sygnał dźwiękowy.. A kabel mam podłączony pod styk 57a
29.05.2020 18:44
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 686
Reputacja: 28
Post: #8
RE: Brak światła stop-u po zrobieniu instalacji
Sprawdź czy masz napięcie na 57a w pozycji III (miernikiem albo podłącz żarówkę na krótko między 57a a masę).
29.05.2020 19:52
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Światła Kacper.Ppppp 8 203 01.09.2020 18:56
Ostatni post: IFA_1988
  ŚWIATŁA TYL S51 PLATYNKI 6V karols51 1 141 26.08.2020 21:32
Ostatni post: IFA_1988
  Zmiana instalacji z 6v elektronik na 12v elektronik kam921 5 295 07.08.2020 20:52
Ostatni post: IFA_1988
  Kwadratowa lampa - brak tylnego światła Dawid212 1 250 15.07.2020 16:12
Ostatni post: IFA_1988
  Ułożenie instalacji elektrycznej tomek_s51b4 4 605 03.05.2020 01:08
Ostatni post: tomek_s51b4

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info