Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak tylnego światła i stopu
Autor Wiadomość
Dawid212 Offline
Aktywny
*


Pojazd: Simson s51
Dołączył: 09-08-2012
Liczba postów: 146
Reputacja: 0
Post: #1
Brak tylnego światła i stopu
Witam, po ogarnięciu iskry zobaczyłem że nie działa mi tylne światło i od stopu..
Instalacja była prawdopodobnie 6V ja dałem cewke zapłonową(wcześniej była prawdopodobnie 6V) 12V i świetlną(42W) 12V, a ładowania i stopu nie mam pojęcia jaka jest czy 6 czy 12. Jaki może być powód nie działającego tylnego światła?
Żarówki mam te duże, wiem że powinny być małe ale ponad miesiąc tak jeździłem i było git, pozycyjne świecą git.

"Odważni nie żyją wiecznie, lecz ostrożni nie żyją wcale..."
09.09.2018 13:27
Szukaj Cytuj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 691
Reputacja: 28
Post: #2
RE: Brak tylnego światła i stopu
1) Który to rocznik Sima?
Do 89 wszystkie miały instalację 6V, STOP i tylne pozycyjne zasilane z cewki ładowania.
Po 89 miały instalację 12V, tylne pozycyjne zasilane z cewki świateł a STOP z cewki ładowania.

2) Cewka ma jeden koniec przylutowany do masy (6V) czy nie (12V)?

3) Schemat do wersji 6V z przerywaczem:
http://www.skuteryostrow.home.pl/downloa.../s50b1.png
Sprawdź czy masz takie kable i tak podłączone w stacyjce STOP oraz tylne pozycyjne.

4) Tylko na jakie napięcie masz teraz akumulator i żarówki STOP i tylnych pozycyjnych?
09.09.2018 14:38
Szukaj Cytuj
Dawid212 Offline
Aktywny
*


Pojazd: Simson s51
Dołączył: 09-08-2012
Liczba postów: 146
Reputacja: 0
Post: #3
RE: Brak tylnego światła i stopu
Rocznik 85, światła zaczęły świecić ale STOP nie działa dalej, aku 12V żarówki z tyłu własnie mam te duże 12V i chyba 25W(wiem, wiem powinny być małe ale nigdzie w mieście ich tera nie mogę znaleźć

"Odważni nie żyją wiecznie, lecz ostrożni nie żyją wcale..."
12.09.2018 06:10
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 691
Reputacja: 28
Post: #4
RE: Brak tylnego światła i stopu
Podepnij według schematu, kabel od cewki ładowania i kabel od STOP podepnij do styku potrójnego na stacyjce i sprawdź czy będzie STOP.
13.09.2018 12:13
Szukaj Cytuj
Podziękowania: Dawid212
KozaPie Offline
Banned
Zbanowany


Pojazd: ghjh
Dołączył: 15-09-2018
Liczba postów: 1
Post: #5
RE: Brak tylnego światła i stopu
to co pan wyżej mówie bedzie git
15.09.2018 18:58
Szukaj Cytuj
Dawid212 Offline
Aktywny
*


Pojazd: Simson s51
Dołączył: 09-08-2012
Liczba postów: 146
Reputacja: 0
Post: #6
RE: Brak tylnego światła i stopu
Nie ogarniam za bardzo elektryki, potrójny styk? Nie mam pojęcia gdzie on Biggrin
A dodam, że wymieniłem cewke ładowania + STOP, światło mam ale stopu nie

"Odważni nie żyją wiecznie, lecz ostrożni nie żyją wcale..."
07.10.2018 08:09
Szukaj Cytuj
R E K L A M A
Grzegrzyk Offline
Stały bywalec
*


Pojazd: Simson S51 1982r
Dołączył: 26-12-2017
Liczba postów: 427
Reputacja: 13
Post: #7
RE: Brak tylnego światła i stopu
Styk potrójny jest na stacyjce. Od strony pinów na obwodzie są trzy wyjścia bardzo blisko siebie. Z tego co pamiętam nie są opisane. Nie są podłączone do czegokolwiek oprócz siebie.

Pomogłem? Zostaw plusa!
07.10.2018 08:32
Szukaj Cytuj
Podziękowania: Dawid212
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 691
Reputacja: 28
Post: #8
RE: Brak tylnego światła i stopu
Styk potrójny
Jeśli nie ma STOP, to spróbuj odłączyć kabel od czujnika w bębnie i przyłożyć go gdzieś do masy na krótko.
Jeśli dalej nie będzie STOP to przepatrz kable i konektory idące do żarówki STOP i od czujnika.
(Ten post był ostatnio modyfikowany: 07.10.2018 13:29 przez IFA_1988.)
07.10.2018 13:20
Szukaj Cytuj
Podziękowania: Dawid212
Dawid212 Offline
Aktywny
*


Pojazd: Simson s51
Dołączył: 09-08-2012
Liczba postów: 146
Reputacja: 0
Post: #9
RE: Brak tylnego światła i stopu
Nie wiem jakim cudem ale kabel od stopu już jest podłączony do styku potrójnego,
co do kabla od czujnika - odpiąłem, przyłożyłem do masy i świeci, więc to wina czujnika?

"Odważni nie żyją wiecznie, lecz ostrożni nie żyją wcale..."
08.10.2018 10:15
Szukaj Cytuj
Grzegrzyk Offline
Stały bywalec
*


Pojazd: Simson S51 1982r
Dołączył: 26-12-2017
Liczba postów: 427
Reputacja: 13
Post: #10
RE: Brak tylnego światła i stopu
Może blaszka na rozpieraku się odgięła i nie łączy albo styk. Chyba że masz czujnik przy dźwigni wtedy to on mógł się zepsuć. Serdecznie polecam zmienić czujnik w kole na ten przy dźwigni można go dużo lepiej ustawić. Nawet jak nie masz miejsca na mocowanie to możesz kupić uchwyt przykręcany do śruby mocowania slinika lub go dorobić.

Pomogłem? Zostaw plusa!
08.10.2018 12:36
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Światła zgasły podczas jazdy michal750 2 391 29.11.2019 18:42
Ostatni post: michal750
  Światła Mechanik 7 776 30.01.2019 17:09
Ostatni post: Mechanik
  Simson S51 Blinda i światło stopu tył Arek67 4 709 10.10.2018 23:24
Ostatni post: Grzegrzyk
  Światło stopu simson Mechanik 1 349 01.08.2018 13:14
Ostatni post: IFA_1988
  Brak przedniego światła Dawid212 2 457 30.07.2018 15:52
Ostatni post: Dawid212

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info