Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Ciepły nie zapali chwilę po zgaszeniu.
Autor Wiadomość
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 60
Reputacja: 0
Post: #1
Ciepły nie zapali chwilę po zgaszeniu.
Hej raz jeszcze. Kurcze jako że już ukończyłem wszystko i zacząłem docierać Simsona aktualnie ok 140km na budziku mam jeszcze jeden problem.

Ogólnie jest w miarę. Doszedłem ładu z gaźnikiem Bing 17 na dyszy 70 pod cyl 70/2. Zapala rano na ssaniu od 2 razu. Trzyma wolne obroty itp. Ale ...

Kiedy przejadę nim załóżmy 15km i go zgasze wejdę po kiepy do sklepu i wrócę to bardzo ciężko zapala. Muszę 4,5 razy kopnąć. Bez dodawania gazu i ssania bo to tylko pogarsza sytuację. Nie ma tego problemu np kiedy postoi dłużej tzn z 20, 30 min. Wtedy zapala normalnie od strzała bez ssania.

Świecą ma kolor nooooo bliżej jej do bardzo ciemnego brązu niż kawy z mlekiem.

Sądzę że go zalewa lekko po zgaszeniu.

Dodam że obecnie jest mieszanką 1:33 na dotarciu wszystkiego. Nie 1:50.

Co może być przyczyną? Dysza powietrza czy ta mieszanka?

Jeśli dysza to dać mu więcej powietrza czy ja skręcić i mu zabrać?

AM... Doje_oł... Zamiast 1:33 ja wlałem mu 1:100 ?. Spuściłem już paliwo i zrobiłem nową mieszankę. Może dlatego go zalewało... Ja nie mogę... Mam taki kubek ze szpitala do 25ml i za pierwszym razem lałem dwa razy po 15ml na litr a teraz wlałem jeden raz... Dobrze że byłem tylko w sklepie około 30 km i nic się nie stało.
(Ten post był ostatnio modyfikowany: 03.09.2021 20:10 przez bombelm7.)
03.09.2021 19:24
Szukaj Cytuj
R E K L A M A
HoeronixHD Offline
Moderator
Moderator


Pojazd: S51 S70 E38
Dołączył: 26-06-2016
Liczba postów: 1,343
Reputacja: 21
Post: #2
RE: Ciepły nie zapali chwilę po zgaszeniu.
Jak masz dobry olej docieraj na 1:50, spokojnie - na 1:100 nic się nie stanie, jeżdżę tak cały czas

Mój endurak
04.09.2021 12:21
WWW Szukaj Cytuj
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 60
Reputacja: 0
Post: #3
RE: Ciepły nie zapali chwilę po zgaszeniu.
Dziś zrobię test. Zobaczymy. Jak zachowa się przy innej mieszance. Myślałem że 1:100 go rozwali.
04.09.2021 16:21
Szukaj Cytuj
twojstara1 Offline
Stały bywalec
*


Pojazd: SR 50
Dołączył: 17-06-2020
Liczba postów: 320
Reputacja: 2
Post: #4
RE: Ciepły nie zapali chwilę po zgaszeniu.
Prawdopodobnie ciut zbyt dużo paliwa w komorze pływakowej.
04.09.2021 18:37
Szukaj Cytuj
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 60
Reputacja: 0
Post: #5
RE: Ciepły nie zapali chwilę po zgaszeniu.
No ale w bingu jest pływak ustawiony oryginalnie, nie reguluje się go i tak mam ustawiony. Według ori. To czemu ma być za dużo tam paliwa? Poza tym od czego jest przelew? Powinno tamtędy wylać jeśli stan byłby za duży. Nie tak? Nie wiem czy ten Bing mój jest ok. Każdy ma tak że jak odkręci zrobię od powietrza za bardzo to leje paliwo przelewem??? Jutro sprawdzę co z tym zalewaniem po zmianie mieszanki będzie. A jak nie to ma ktoś instrukcje jak wyregulować stan paliwa w bingu? Bo w zwykłym był taki próg a tu nie wiem do czego się odnieść.
04.09.2021 19:44
Szukaj Cytuj
Qwet Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 26-10-2020
Liczba postów: 452
Reputacja: 7
Post: #6
RE: Ciepły nie zapali chwilę po zgaszeniu.
Wygląda ewidentnie na zbyt bogatą mieszankę na wolnych obrotach. Z tego co widzę, gaźnik BING 17 ma śrubkę składu mieszanki wolnych obrotów, także tego, do roboty Wink

Mój simson S51: http://simsony.info/Thread-Simson-S51-pr...wy?page=17
Przyspieszenie 0-100: https://youtu.be/jehS91OMQNE
Prędkość maksymalna: https://youtu.be/cg9EK96myXY
Wyprawa simsonem do GRECJI: http://simsony.info/Thread-Wyprawa-do-Gr...otorelacja
06.09.2021 08:28
Szukaj Cytuj
R E K L A M A
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 60
Reputacja: 0
Post: #7
RE: Ciepły nie zapali chwilę po zgaszeniu.
Skręcam ją nabywając nowe kilometry. Jest poprawa. Ale też uczę się nawyku zakręcania kranika chwilę przed zgaszeniem. I na razie odpala od 1 razu. Będę obserwował świece. Odziwo zaczął pracować na świecy Bosch która początkowo bardzo mu nie pasowała. A teraz ja mam włożona i jest też ok jak na izolatorze. Mam już 200km na budziku od remontu.
07.09.2021 21:08
Szukaj Cytuj
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 60
Reputacja: 0
Post: #8
RE: Ciepły nie zapali chwilę po zgaszeniu.
Poddaje się ? nie da się go ustawić. Sądzę że to zaworek zamykający dopływ paliwa. Gdy jest go mało już w baku nie przelewa gdy jest pełny bak leje z przelewu bez litości. Jak zmieniłem położenie pływaka to nie dostawał paliwa podczas jazdy. Na innym leje ...

Na innym forum wyczytałem aby sprawdzić pływak w ciepłej wodzie ok 40st. Więc rozebrałem gaźnik i sprawdziłem. Idą bąbelki po zanurzeniu. Chyba znalazłem przyczynę. Bąbelki idą w kilku miejscach 2 lub 3 można to jakoś zalać np żywicą epoksydową? Czy tylko nowy pływak?
(Ten post był ostatnio modyfikowany: 10.09.2021 10:16 przez bombelm7.)
09.09.2021 16:53
Szukaj Cytuj
Qwet Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 26-10-2020
Liczba postów: 452
Reputacja: 7
Post: #9
RE: Ciepły nie zapali chwilę po zgaszeniu.
Ten plastik z którego jest pływak ma dość niską energię powierzchniową, kleje będą słabo trzymały. Ja mam z tym złe doświadczenia. Możesz próbować, ale spodziewaj się nagłej awarii gdzieś w trasie. Poza tym po klejeniu masa pływaka wzrośnie i poziom paliwa będzie wyższy, co pogorszy twoje problemy.

Pływak do twojego gaźnika:
https://allegro.pl/oferta/simson-s50-s51...0846196575

Mój simson S51: http://simsony.info/Thread-Simson-S51-pr...wy?page=17
Przyspieszenie 0-100: https://youtu.be/jehS91OMQNE
Prędkość maksymalna: https://youtu.be/cg9EK96myXY
Wyprawa simsonem do GRECJI: http://simsony.info/Thread-Wyprawa-do-Gr...otorelacja
13.09.2021 07:11
Szukaj Cytuj
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 60
Reputacja: 0
Post: #10
RE: Ciepły nie zapali chwilę po zgaszeniu.
Racja. Pływak zyskał na wadze. Wróciłem do Ori gaźnika. Dysza 72... Regulacja. Zajrzałem też do zapłonu. Był wyprzedzony. Jutro pojeżdżę i poobserwuje. Zaczyna mnie to męczyć. Chyba kupię pływak do binga. Ten gaźnik wybacza nawet źle ustawiony zapłon.

Pojeździłem trochę. Ledwo 50km. Więc tak.
Gaźnik mam 16n3-2 innego nie mam. Ale Ori.
Dysze 72 główna 60 ssanie i dałem mu 50 powietrza.
Reaguje na śrubę od obrotów silnika i powietrza bardzo ładnie. Wszystko jest niby ok ale... Nie do końca. Jednego nie mogę wykluczyć.

Kiedy jadę np 4 i dam mu trochę po ja..ach i odpuszczę gaz to tak jakby się dławił. Jakby zgasł, przerywał ale jak wcisne sprzęgło to zaczyna łapać wolne obroty np kiedy dojeżdżam do skrzyżowania.

Zapłon jest ustawiony 1.4 cyl s70 70/2 Almotu. Już nie wiem co może być przyczyną tego dławienia. Aha Ta dysza 50 jest zamiast 35 ale spowodowała jedynie lepsza reakcje na śrubę regulacji w kruccu. Tyle...

Jakieś pomysły? Na Ori gaźniku? Moz zapłon ustawić inaczej... Jeśli tak to jak? Przerwa na świecy 0,30 na platynkach 0,40

Iglica stoi na przed ostatnim ząbku od góry licząc. Bak czysty, paliwo się leje. Zaworek zamyka. Wszystko jest ok a nie chodzi jak powinien i już.

Dodam że jest na dotarciu i ma 250km zrobione.
(Ten post był ostatnio modyfikowany: 15.09.2021 18:16 przez bombelm7.)
14.09.2021 20:09
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Dając ssanie jeździ przez chwile później znowu gaśnie S53 10 1,487 18.09.2019 21:05
Ostatni post: adasiek185
  Simson zimny odpala a ciepły nie odpala Michaaś 7 1,572 02.08.2017 21:26
Ostatni post: Michaaś
  Simson s51 po zgaszeniu nie pali Szymo2000 2 746 22.07.2016 14:04
Ostatni post: miro
  Simson co chwile gaśnie... konrad95122 11 1,650 23.01.2016 20:43
Ostatni post: Lorazepan1
  Pomocy simson ciepły nie chce zapalić Darek 6 1,900 18.10.2015 20:15
Ostatni post: wojtalakkk

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info