Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Elektronik - pali moduły
Autor Wiadomość
ddr1 Offline
Nowy
*


Pojazd: 2x Simson s51
Dołączył: 28-06-2011
Liczba postów: 4
Reputacja: 0
Post: #1
Elektronik - pali moduły
Witam! Mam taki problem z moim simkiem że pewnego razu rano odpalam a tu coś tak jakby by był zalany. Ale w końcu dało się przejechać i po powrocie chciałem znowu odpalić simka. Iskra wtedy była ale bardzo słaba. Kupiłem więc nowy moduł. Patrzę czy jest iskra - jest. To zakręcam świecę i kopię za pierwszym razem trochę chwycił i natychmiast zgasł. Odkręcam świecę patrzę a iskry nie ma albo jest ale słaba, na której nie chce palić. I tak wymieniałem kilka razy moduł, aż zamówiłem wzmacniany z allegro i jego też spaliło. Przełożyłem go wtedy do innego simka iskra jest i pali ale nie puszcza go na obroty, a w tym zepsutym nie ma iskry. Co może palić te moduły? Cewka zapłonowa (ta koło koła magnesowego) wymieniana, iskrownik też.Mam dwa te iskrowniki i 2 cewki zapłonowe. Więc zrobiłem tak: Wlutowałem tą drugą cewkę do tego iskrownika i pociągnąłem kable do modułu (na skróty) I założyłem to pod koło magnesowe i nie podpinając kabla od stacyjki do modułu (moduł był nowy) zapaliłem i chodzi. Wkręca się na obroty idealnie. No więc ucieszony zgasiłem i przekręcam stator ze wszystkimi cewkami (cewka świetlna i ładowania nie były wymieniane, reszta tak) zakręcam koło, podłączam kable do modułu razem ze stacyjką kopię i raz chwycił i zgasł i już nie ma iskry.
Dodam jeszcze że zaczęło się to dziać po tym jak mój brat umył go karcherem po deklach. Awarię zauważyłem na drugi dzień rano.
Ja podejrzewam stacyjkę że ona robi jakieś zwarcie i pali moduł. Co o tym myślicie?
28.06.2011 19:42
Szukaj Cytuj
R E K L A M A
adasiek185 Offline
JEEECHAAAAC :D
Mechanik


Pojazd: s70, A3 8L TDI
Dołączył: 21-02-2011
Liczba postów: 2,081
Reputacja: 158
Post: #2
RE: Elektronik - pali moduły
wez zmien kable od zaplonu. zmierz opornosci cewek. podaj ile masz. palenie modulu to albo walnieta cewka butelkowa(pod zbiornikiem) albo ta pod magnetem. postaraj sie znalezc czesci ddr i powinno hulac

Uzyskałeś ode mnie pomoc? Kliknij plusa, to nie boli Smile

DDR power ;D


Moja suka ;*
http://www.polskajazda.pl/Motocykle/Simson/S_51/121348


"Boże, chroń nas przed diabłami w niebieskich mundurach, czającymi sie za rogiem"
28.06.2011 19:56
Szukaj Cytuj
akusioll Niedostępny
Doktor Hous'e ^^
*


Pojazd: Tico/C-max
Dołączył: 10-09-2009
Liczba postów: 677
Reputacja: 25
Post: #3
RE: Elektronik - pali moduły
U mnie sa te same objawy jak mu woda luchnęBiggrin Wtedy wymieniam swiece i chodzi jak nowySmile
28.06.2011 20:06
Szukaj Cytuj
adasiek185 Offline
JEEECHAAAAC :D
Mechanik


Pojazd: s70, A3 8L TDI
Dołączył: 21-02-2011
Liczba postów: 2,081
Reputacja: 158
Post: #4
RE: Elektronik - pali moduły
ale tu nie swiczka a moduly zezera

Uzyskałeś ode mnie pomoc? Kliknij plusa, to nie boli Smile

DDR power ;D


Moja suka ;*
http://www.polskajazda.pl/Motocykle/Simson/S_51/121348


"Boże, chroń nas przed diabłami w niebieskich mundurach, czającymi sie za rogiem"
28.06.2011 20:17
Szukaj Cytuj
ddr1 Offline
Nowy
*


Pojazd: 2x Simson s51
Dołączył: 28-06-2011
Liczba postów: 4
Reputacja: 0
Post: #5
RE: Elektronik - pali moduły
A może być tak, że stacyjka robi jakieś zwarcie i puszcza jakiś prąd na moduł i go spala???
28.06.2011 21:05
Szukaj Cytuj
adasiek185 Offline
JEEECHAAAAC :D
Mechanik


Pojazd: s70, A3 8L TDI
Dołączył: 21-02-2011
Liczba postów: 2,081
Reputacja: 158
Post: #6
RE: Elektronik - pali moduły
bardzo malo prawdopodobne a wrecz niemozliwe. Ktoras z cewek

Uzyskałeś ode mnie pomoc? Kliknij plusa, to nie boli Smile

DDR power ;D


Moja suka ;*
http://www.polskajazda.pl/Motocykle/Simson/S_51/121348


"Boże, chroń nas przed diabłami w niebieskich mundurach, czającymi sie za rogiem"
28.06.2011 21:12
Szukaj Cytuj
R E K L A M A
ddr1 Offline
Nowy
*


Pojazd: 2x Simson s51
Dołączył: 28-06-2011
Liczba postów: 4
Reputacja: 0
Post: #7
RE: Elektronik - pali moduły
Cewka pod bakiem na pewno nie bo to już jest sprawdzane. A jak kupiłem wzmacniany z allegro podłączyłem i go spaliło, potem już nie było iskry a jak go wsadzę do drugiego sima to pali ale nie puszcza go na obroty. O czym może to świadczyć?
A ile powinna wskazywać oporność cewek to jutro zmierzę? Oraz ile powinna wskazywać oporność iskrownika?
(Ten post był ostatnio modyfikowany: 28.06.2011 21:35 przez ddr1.)
28.06.2011 21:29
Szukaj Cytuj
adasiek185 Offline
JEEECHAAAAC :D
Mechanik


Pojazd: s70, A3 8L TDI
Dołączył: 21-02-2011
Liczba postów: 2,081
Reputacja: 158
Post: #8
RE: Elektronik - pali moduły
zmierz i napisz. Cewki zapl, impulsatora i butelkowej. Ja mam od 25 lat ddr elektrona i dziala jak nowy. Tyle ze wsio org

Uzyskałeś ode mnie pomoc? Kliknij plusa, to nie boli Smile

DDR power ;D


Moja suka ;*
http://www.polskajazda.pl/Motocykle/Simson/S_51/121348


"Boże, chroń nas przed diabłami w niebieskich mundurach, czającymi sie za rogiem"
28.06.2011 21:37
Szukaj Cytuj
ddr1 Offline
Nowy
*


Pojazd: 2x Simson s51
Dołączył: 28-06-2011
Liczba postów: 4
Reputacja: 0
Post: #9
RE: Elektronik - pali moduły
Ino, że jest taki problem bo ja mam go u kolegi chciałbym jutro pojechać do niego zmierzyć co jest niedobre jechać i kupić i pozmieniać i wrócić na nim do domu, tak że przydało by mi się wiedzieć ile co ma mieć oporności. Więc jakbyś miał te pomiary to napisz i napisz też czy jak jest mniej czy więcej to jest niedobre. Ok?
28.06.2011 21:47
Szukaj Cytuj
adasiek185 Offline
JEEECHAAAAC :D
Mechanik


Pojazd: s70, A3 8L TDI
Dołączył: 21-02-2011
Liczba postów: 2,081
Reputacja: 158
Post: #10
RE: Elektronik - pali moduły
zapl okolo 550om. Impulsator ok 56om. Butelka ok 15om. W przyblizeniu tyle. Moze byc troszke wiecej lub nieduzo mniej

Uzyskałeś ode mnie pomoc? Kliknij plusa, to nie boli Smile

DDR power ;D


Moja suka ;*
http://www.polskajazda.pl/Motocykle/Simson/S_51/121348


"Boże, chroń nas przed diabłami w niebieskich mundurach, czającymi sie za rogiem"
28.06.2011 22:00
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simson sr50c elektronik nie wkreca sie na obroty Raper1989 5 229 21.07.2018 18:06
Ostatni post: Grzegrzyk
  Simson SR50/70 12V Elektronik Ciezko pali na zimnym i przerywa Mindfullofhigh 2 426 07.05.2018 21:30
Ostatni post: Mindfullofhigh
  zapłon elektronik po rozgrzaniu przestaje działać pawcia 14 1,371 18.03.2018 21:34
Ostatni post: SimsonD
  Zalewa się olejem nie pali kamils51/1 11 1,934 12.02.2018 19:43
Ostatni post: sebi_82
  Pali bezpieczniki - elba Magik 5 424 17.10.2017 21:26
Ostatni post: arturwietnam

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info