Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Gaśnie po odpaleniu
Autor Wiadomość
Adrianovsky Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 05-09-2015
Liczba postów: 434
Reputacja: 6
Post: #1
Gaśnie po odpaleniu
http://simsony.info/Thread-Slabo-pali-bez-gazu?page=3

Hej ten temat został zamknięty, więc pisze nowy, no to tak wymieniłem simering od strony zapłonu, lekka poprawa jest, ale nadal jak go odpalę to gaśnie bez gazu może 3 sekundy pochodzi, ale teraz chodzi już z gumą do filtra.
Ogółem poprawiło się ale nadal gaśnie

Dodam, że jeździ normalnie tylko ma muła z niskich obrotów a mocy ma naprawdę dużo jak już złapie.

Aktualnie dysza 0.75 powietrza seria 0.39, ząbek na iglicy drugi od góry, zapłon na ok 2.2 (chyba najlepsze ustawienie jakie mi udało się znaleźć)


Pomogłem? Kliknij rep + Smile

Aktualnie brak motto Sad
(Ten post był ostatnio modyfikowany: 15.11.2016 18:50 przez Adrianovsky.)
15.11.2016 18:47
Szukaj
R E K L A M A
Przemek.1997 Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 18-09-2016
Liczba postów: 119
Reputacja: 15
Post: #2
RE: Gaśnie po odpaleniu
A próbowałeś spróbować też bez tej gumy do filtra?
15.11.2016 21:32
Szukaj
Adrianovsky Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 05-09-2015
Liczba postów: 434
Reputacja: 6
Post: #3
RE: Gaśnie po odpaleniu
(15.11.2016 21:32 )Przemek.1997 napisał(a):  A próbowałeś spróbować też bez tej gumy do filtra?

Tak i jest dużo gorzej, czasami zapali ale chodzi gorzej, ciężko się wkręca i szybciej gaśnie.


Pomogłem? Kliknij rep + Smile

Aktualnie brak motto Sad
15.11.2016 22:40
Szukaj
Nico_Grant Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 31-08-2016
Liczba postów: 133
Reputacja: 13
Post: #4
RE: Gaśnie po odpaleniu
Coś ten zapłon chyba trochę za wczesny.
15.11.2016 22:52
Szukaj
Adrianovsky Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 05-09-2015
Liczba postów: 434
Reputacja: 6
Post: #5
RE: Gaśnie po odpaleniu
(15.11.2016 22:52 )Nico_Grant napisał(a):  Coś ten zapłon chyba trochę za wczesny.

Na ile próbować? Jeżeli był na 2.0 to w ogóle masakrycznie palił


Pomogłem? Kliknij rep + Smile

Aktualnie brak motto Sad
15.11.2016 23:13
Szukaj
Nico_Grant Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 31-08-2016
Liczba postów: 133
Reputacja: 13
Post: #6
RE: Gaśnie po odpaleniu
Próbuj 1,6 do 1,2 , konkretne wartości ustala się eksperymentalnie, ale o 2,2 jeszcze nie słyszałem.
15.11.2016 23:25
Szukaj
R E K L A M A
Adrianovsky Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 05-09-2015
Liczba postów: 434
Reputacja: 6
Post: #7
RE: Gaśnie po odpaleniu
(15.11.2016 23:25 )Nico_Grant napisał(a):  Próbuj 1,6 do 1,2 , konkretne wartości ustala się eksperymentalnie, ale o 2,2 jeszcze nie słyszałem.

Na facebooku ludzie pisali żebym próbował od 2 do 2.5 tak przynajmniej pisał np Jacek z JM

Jutro spróbuję.


Pomogłem? Kliknij rep + Smile

Aktualnie brak motto Sad
(Ten post był ostatnio modyfikowany: 15.11.2016 23:27 przez Adrianovsky.)
15.11.2016 23:27
Szukaj
Supryk Offline
Aktywny
*


Pojazd: Simson S51 C
Dołączył: 30-06-2015
Liczba postów: 230
Reputacja: 1
Post: #8
RE: Gaśnie po odpaleniu
Zdejmujesz gume filtra, zatykasz wlot powietrza przy gazniku i sprawdzasz co bedzie

Stosuj sie do porad to wątku Ci nie zamkną co jest w sumie smieszne
(Ten post był ostatnio modyfikowany: 16.11.2016 08:12 przez Supryk.)
16.11.2016 08:09
Szukaj
Adrianovsky Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 05-09-2015
Liczba postów: 434
Reputacja: 6
Post: #9
RE: Gaśnie po odpaleniu
Przy zatkanym od razu gasnie, na 1.2-1.6 nie ma w ogole ochoty zapalic najlepiej wychodzi 2mm 2.2mm

Iglica ząbek na samym górze, pali trochę lepiej, ale nadal ciężko, ma dużo mocy lecz ma problem z wkręceniem podczas jazdy


Pomogłem? Kliknij rep + Smile

Aktualnie brak motto Sad
(Ten post był ostatnio modyfikowany: 18.11.2016 16:15 przez Adrianovsky.)
18.11.2016 15:36
Szukaj
miro Offline
Stały bywalec
*


Pojazd: Simson SR50
Dołączył: 07-05-2016
Liczba postów: 812
Reputacja: 25
Post: #10
RE: Gaśnie po odpaleniu
Sprawdzałeś wydech, czy jest swobodny przelot spalin?
18.11.2016 16:53
Szukaj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simson gaśnie Bobek1822 3 307 11.10.2020 19:51
Ostatni post: Bobek1822
  Simson gaśnie ma wolnych obrotach. wasyl622 13 945 17.08.2020 20:10
Ostatni post: wasyl622
  Za niskie obroty po odpaleniu iksdelelel 4 380 19.06.2020 11:39
Ostatni post: kamax672
  Dając ssanie jeździ przez chwile później znowu gaśnie S53 10 1,077 18.09.2019 21:05
Ostatni post: adasiek185
  Gaśnie bez gazu rafol20 4 721 19.07.2019 11:29
Ostatni post: jasnow7

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info