Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Kierunki
Autor Wiadomość
Protes Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 20-08-2016
Liczba postów: 27
Reputacja: 0
Post: #1
Kierunki
Witam
Mam taki problem, że nie działają kierunki w simsonie, a klakson raz działa raz nie. Simson ma instalacje 6V wymieniłem przerywacz ale to nic nie pomogło. Proszę o pomoc
30.08.2016 10:40
Szukaj Cytuj
R E K L A M A
Golibroda Offline
Moderator
Moderator


Pojazd: S51E/ WSK125
Dołączył: 04-10-2012
Liczba postów: 820
Reputacja: 35
Post: #2
RE: Kierunki
Posprawdzaj wszystkie konektory, kable czy nie są przetarte.

Chcesz napisać post/wątek? Najpierw zastanów się i dopiero pisz- ułatwisz zrozumienie posta innym użytkownikom, a no i nie znajomość regulaminu szkodzi Biggrin
30.08.2016 12:09
Szukaj Cytuj
miro Offline
Stały bywalec
*


Pojazd: Simson SR50
Dołączył: 07-05-2016
Liczba postów: 812
Reputacja: 25
Post: #3
RE: Kierunki
Przede wszystkim sprawdzić żarówki bezpośrednio podpinając pod akumulator.
Tak samo zrobić z sygnałem dźwiękowym.
Jeżeli działają poprawnie, sprawdzić przewody, masę oraz poprawność podłączenia do kostek.
Jeśli i to okaże się dobre, będziemy szukać dalej.
30.08.2016 13:34
Szukaj Cytuj
Protes Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 20-08-2016
Liczba postów: 27
Reputacja: 0
Post: #4
RE: Kierunki
W przerywaczu jest 49 i 49a które pod które ?
30.08.2016 20:33
Szukaj Cytuj
Protes Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 20-08-2016
Liczba postów: 27
Reputacja: 0
Post: #5
RE: Kierunki
Ładnie wszystko poczyściłem podłączyłem od nowa i działało bez zarzutów do czasu aż odpaliłem silnik wtedy przestało działać.

Po odpaleniu kierunki nie działają ani klakson, ale przy trzymaniu przycisku klaksonu to w stacyjce coś tak cicho słychać. Jest troszkę pordzewiała czy to możliwe że od tego ?
(Ten post był ostatnio modyfikowany: 31.08.2016 14:35 przez Protes.)
31.08.2016 14:32
Szukaj Cytuj
miro Offline
Stały bywalec
*


Pojazd: Simson SR50
Dołączył: 07-05-2016
Liczba postów: 812
Reputacja: 25
Post: #6
RE: Kierunki
Może to zwarcie, bo w stacyjce nic nie może być słychać.
31.08.2016 14:40
Szukaj Cytuj
R E K L A M A
Protes Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 20-08-2016
Liczba postów: 27
Reputacja: 0
Post: #7
RE: Kierunki
a tą rdze na stacyjce i inne smary czym najlepiej przeczyścić ? Żeby nie uszkodzić ?
31.08.2016 23:50
Szukaj Cytuj
miro Offline
Stały bywalec
*


Pojazd: Simson SR50
Dołączył: 07-05-2016
Liczba postów: 812
Reputacja: 25
Post: #8
RE: Kierunki
Wrzuć zdjęcie stacyjki.
Rdzę mogę zrozumieć, ale smar?

Druga rzecz....piszesz że po odpaleniu przestało działać?
Sprawdź jakie napięcie ma akumulator.
Może niepotrzebnie walczysz a aku jest rozładowany lub go uszkodziłeś.
(Ten post był ostatnio modyfikowany: 01.09.2016 08:28 przez miro.)
01.09.2016 08:16
Szukaj Cytuj
Protes Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 20-08-2016
Liczba postów: 27
Reputacja: 0
Post: #9
RE: Kierunki
Sprawdziłem akumulator i ma 6,48 i po odpaleniu silnika tyle samo.

Zdjęcia:
http://www42.zippyshare.com/v/IQekDbwI/file.html
http://www42.zippyshare.com/v/AQgJciOz/file.html

Dzisiaj wyczyściłem całą stacyjkę ale nic nie pomogło
(Ten post był ostatnio modyfikowany: 01.09.2016 22:05 przez Protes.)
01.09.2016 22:02
Szukaj Cytuj
Protes Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 20-08-2016
Liczba postów: 27
Reputacja: 0
Post: #10
RE: Kierunki
może ten prostownik za stacyjką coś źle działa ?
01.09.2016 23:23
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Kierunki i światło tylnie nie działają ole123 2 871 17.11.2019 18:33
Ostatni post: ole123
  kierunki KrZyChO.O 7 1,451 22.02.2015 16:51
Ostatni post: DrOne

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info