Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Kolejny problem...brak iskry :( Oj Simsonku
Autor Wiadomość
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 26
Reputacja: 0
Post: #1
Kolejny problem...brak iskry :( Oj Simsonku
Witajcie.Ostatnio postanowiłem że doprowadzę mojego simsonka do stanu nooo jak prawie z fabryki bp Trochę wieczorów przy nim siedziałem no,ale do rzeczy.Po złożeniu pora na kopa,jak się zachowa,a on pierwszy kop i pracuję.Pochodził z 15 sekund po czym jak dodałem ostro gazu to zgasł i do teraz nie ma iskry Sad
Proszę pomóżcie,co tu teraz robić co mogło się zepsuć w pierwszej kolejności.
Świeca dobra.Simson z 90' na zwykłym zapłonie 12v.Elba jest.

Pod zapłonem tam jakaś mała blaszka była co to do czego ktoś wie?
01.01.2019 22:04
Szukaj Cytuj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 462
Reputacja: 20
Post: #2
RE: Kolejny problem...brak iskry :( Oj Simsonku
Gdzie dokładnie ta blaszka była? Jaki ma kształt i wielkość?
Próbowałeś podłączać inną cewkę WN?
Próbowałeś podłączać inny kondesator?
Próbowałeś odłączyć kondesator od przerywacza?
Próbowałeś odłączyć kabel od cewki zapłonowej od styku (2) stacyjki?
01.01.2019 23:46
Szukaj Cytuj
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 26
Reputacja: 0
Post: #3
RE: Kolejny problem...brak iskry :( Oj Simsonku
Mała blaszka cos jak moneta złotówki ale w innym kształcie.W tamtym roku była kapitalka i mechas musiał to założyć.Ta blaszka była gdzieś koło cewki pod zapłonem.Sam nie wiem gdzie więc jej nie założyłem.W sobote zdjecie podeśle.
Nic nie próbowałem.Nie mam ceweki ani kondensatora na zamiane i co w ciemno kupywać mam i sprawdzać?
Co według Ciebie teraz powinienem sprawdzić?Jeśli chodzi o iskrę to nigdy z tym kłopotu nie było.
Zapłon i platyny tak samo ustawione jak były.Według mnie przy wiekszych obrotach wzrosło napiecie i coś padło tylko co to takiego
02.01.2019 00:41
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 462
Reputacja: 20
Post: #4
RE: Kolejny problem...brak iskry :( Oj Simsonku
szumanek napisał(a):Mała blaszka cos jak moneta złotówki ale w innym kształcie.
Taka jak ta przynitowana do podstawy iskrownika?
https://gmoto.pl/produkty/62021/iskrowni...mson_2.jpg

szumanek napisał(a):i co w ciemno kupywać mam i sprawdzać?
Niczego na razie nie kupuj.

szumanek napisał(a):Co według Ciebie teraz powinienem sprawdzić?
1) Przerywacz: zobacz czy się nie poluzował (czy normalnie się zwiera i rozwiera), czy nie ma luzów na ośce, czy coś nie weszło między styki

2) Kable w iskrowniku. Sprawdź czy kable łączące cewkę przerywacz i stacyjkę nie mają przebicia, nie są przetarte przyszczypane itp., czy nie trą o krzywkę albo o magneto.

3) Kable między iskrownikiem a cewką WN. Sprawdź czy kable nie mają przebicia, nie są przetarte przyszczypane itp.

4) Zwarcie w stacyjce. Odłącz kabel od wyjścia (2) stacyjki.Patrz czy będzie iskra na świecy.

5) Cewka WN. Odłącz kabel od wyjścia (1) cewki WN (kabel idąc od stacyjki). Osobny kabel podłącz jednym końcem pod "+" aku a drugim końcem stukaj/uderzaj (nie podłączaj na stałe!) o wyjście (1) cewki WN. Patrz czy będzie iskra na świecy.

6) Kondensator. Odłącz go od przerywacza, a kabel od cewki zapłonowej zostaw podłączony do przerywacza (tylko żeby nie dotykał nigdzie do masy).

7) Cewka zapłonowa w iskrowniku. Odłącz kabel od cewki zapłonowej od kondensatora i przerywacza.
Wlącz stacyjkę na pozycję 1 (zapłon bez swiateł).
Połącz (osobnym kablem) na krótko kabel od cewki świateł do wyjścia (2) stacyjki albo (1) cewki WN. Patrz czy będzie iskra na świecy.
Jeszcze nigdy nie sprawdzałem tej metody w moim Simie, ale jeśli nie masz innej cewki zapłonowej na zamianę, to tylko tego możemy spróbować.
(Ten post był ostatnio modyfikowany: 04.01.2019 22:27 przez IFA_1988.)
02.01.2019 17:13
Szukaj Cytuj
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 26
Reputacja: 0
Post: #5
RE: Kolejny problem...brak iskry :( Oj Simsonku
Tak dokładnie taka blaszka jak u dołu tego zapłonu.tyle że ona mi odpadła.jaka funkcje i rolę pełni?Może wiesz?
Wielkie dzięki pomagasz mi bardzo.Bede działał i sprawdzę wszystko tak jak piszesz Ale dopiero w sobotę.nic nie poradzę praca w delegacji.
A jeśli leci mieszanka dziurką z gaźnika to pewnie pływak się zacial?
02.01.2019 22:14
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 462
Reputacja: 20
Post: #6
RE: Kolejny problem...brak iskry :( Oj Simsonku
szumanek napisał(a):Tak dokładnie taka blaszka jak u dołu tego zapłonu.tyle że ona mi odpadła.jaka funkcje i rolę pełni?Może wiesz?
Do ustawiania zapłonu, bez niej też się da.
https://obrazki.elektroda.pl/20_1187384130.jpg

szumanek napisał(a):A jeśli leci mieszanka dziurką z gaźnika to pewnie pływak się zacial?
Pewnie tak, albo zaworek się nie domyka bo jakiś paproch pod iglicę podszedł.
02.01.2019 22:48
Szukaj Cytuj
R E K L A M A
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 26
Reputacja: 0
Post: #7
RE: Kolejny problem...brak iskry :( Oj Simsonku
Jutro od samego rana działam z moim jednośladem.Mam tylko pytanie czy wszystkie te punkty mam robic po kolei aż do ostatniego punktu czy każdy punkt osobno czy jak?Bo nr2 napisałeś żebym tylko kondensator odłączył.Może głupio pytam ale chce mieć jasnosc.
A i czy wszystko to mam sprawdzac z podłączonym aku?
Ogólnie jeśli chodzi o instalację to była zmieniana,mechas wstawił nowy zapłon i elbe oraz kable w tamtym roku.Na cewce WS załozyłem kondensator od malucha.
Proszę bardzo o odpowiedz.
04.01.2019 19:57
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 462
Reputacja: 20
Post: #8
RE: Kolejny problem...brak iskry :( Oj Simsonku
szumanek napisał(a):Mam tylko pytanie czy wszystkie te punkty mam robic po kolei aż do ostatniego punktu czy każdy punkt osobno czy jak?
Możesz sprawadzać osobno, wypisałem ( edytowałem post) w kolejności od najprostszych powodów jakie przyszły mi do głowy.

szumanek napisał(a):Bo nr2 napisałeś żebym tylko kondensator odłączył.
Tak, jak sprawdzisz pierwsze 5 punktów (w tym edytowanym poscie który jest widoczny teraz). Kondesator (niezależnie czy jest podpięty przy iskrowniku czy przy cewce WN) może potencjalnie zwierać przerywacz, jeśli jest wgnieciony albo ma przebicie.

szumanek napisał(a):A i czy wszystko to mam sprawdzac z podłączonym aku?
Możesz odpiąć "+" ("-" zostaw) kiedy będziesz działał przy stacyjce, żeby uniknąć przypadkowych zwarć.
Tylko jak będzięsz odpalał, to podepnij "+" z powrotem, bo możesz uszkodzić ELBA-ę (nie może być odłączona od aku).
Ewentualnie odepnij od ELBA-y kabel od wyjścia 59a (albo od "+" prostownika).
(Ten post był ostatnio modyfikowany: 04.01.2019 22:33 przez IFA_1988.)
04.01.2019 22:15
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak iskry w motorowerze Simson enes19 127 4,110 03.04.2019 12:11
Ostatni post: HoeronixHD
  Brak iskry S51/1 Electronic 12V Diablo 9 736 23.10.2018 20:32
Ostatni post: Diablo
  Brak iskry SR51 platynka 6V Tomek74 1 370 14.10.2018 19:29
Ostatni post: IFA_1988
  Brak iskry simson s51 Maks 3 455 02.06.2018 16:47
Ostatni post: IFA_1988
  Brak iskry SimsonD 2 522 31.03.2018 14:26
Ostatni post: TheLemon

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info