Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Koło przednie
Autor Wiadomość
Jurcyk Offline
Aktywny
*


Pojazd: Simson S51 B-3
Dołączył: 08-11-2014
Liczba postów: 174
Reputacja: 2
Post: #1
Koło przednie
Witam. Dzisiaj postanowiłem wymienić w kole przednim w Simsonie S51 szczęki hamulcowe. Zakupiłem takowe http://www.jackmotors.pl/szczeki-hamulca...d-578.html

Po wszystkich czynnościach przystąpiłem do skręcania - założyłem również nową oś, rozpierak i dźwignię. Niestety po założeniu koła i poskręcaniu osi, koło ciężko się obraca. Kiedy popuszczę nakrętkę osi to jest dobrze, kiedy dokręcę na max to obciera. Dodam, że linka hamulca i jej regulacja nie ma z tym nic wspólnego bowiem, nie ma różnicy czy linka jest założona czy nie.
I tu moje pytanie - Czy możliwe że po max dokręceniu przyłapuje łożysko ? Czy może jednak szczęki obcierają i muszą się dotrzeć . Faktycznie te szczęki MZA weszły na styk ale kiedy nakrętka osi jest lekko dokręcona to nic nie obciera.
Nie mam zbytnio pomysłu na rozwiązanie. Może ktoś miał podobny problem lub spostrzeżenia ?
24.06.2015 21:50
Szukaj Cytuj
R E K L A M A
Kapka Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-10-2014
Liczba postów: 32
Reputacja: 0
Post: #2
RE: Koło przednie
Może za grube blaszki?
24.06.2015 22:03
Szukaj Cytuj
Jurcyk Offline
Aktywny
*


Pojazd: Simson S51 B-3
Dołączył: 08-11-2014
Liczba postów: 174
Reputacja: 2
Post: #3
RE: Koło przednie
W tych szczękach nie ma blaszek
24.06.2015 22:05
Szukaj Cytuj
jaroslaw97 Offline
Ekspert
*


Pojazd: Simson S51 Elekt
Dołączył: 28-01-2015
Liczba postów: 1,848
Reputacja: 49
Post: #4
RE: Koło przednie
Oczywiście najpierw dociągasz nakrętkę na osi a potem tą śrubkę zabezpieczającą w ladze tak?Powodem może być zużyta tuleja dystansowa między łożyskami jak i same łożyska.Przy ich zmianie warto wymienić tulejkę.Nie wolno dokręcać na siłę!Jeśli tak było to tuleja może być zniszczona bo zbyt mocne dokręcenie wywierało nacisk łożysk na nią.Dlatego też akurat w tych kołach powinny być łożyska z luzem C3.Jak by nie było tulejek to wtedy normalne łożyska.Jeśli słychać że obciera to raczej szczęki gdyż jak by to robiła tuleja to tego raczej nie usłyszysz tylko by ciężko chodziło.Ja też ostatnio zmieniałem łożyska,tuleje,szczęki i resztę.Proponuję wszystko dokładnie obejrzeć,czy gdzieś widać otarcia itd.Jest prawdopodobne że szczęki obcierają ale skoro nie ma blaszek to wątpię.Ja u siebie mam wstawione blaszki 2 mm i coś tam tarło ale bardzo krótko.Dobrze obejrzyj wszystko.A tak na logikę to popuszczona śruba nie ma wpływu na szczęki gdyż one siedzą i tak w swoim miejscu.Jak by szczęki były za duże to na luźnej śrubie by tarły.Ale to słychać co to robi.Jak byś zdjął koło i bez bębna i dekla włożył śrubę zamiast ośki i skręcił lekko tak żeby ścisnęło z wyczuciem łożyska to zobaczysz jak się będzie obracać.Albo dokręcasz za mocno a tuleje są zużyte i ściskają.
(Ten post był ostatnio modyfikowany: 24.06.2015 23:36 przez jaroslaw97.)
24.06.2015 23:35
Szukaj Cytuj
Jurcyk Offline
Aktywny
*


Pojazd: Simson S51 B-3
Dołączył: 08-11-2014
Liczba postów: 174
Reputacja: 2
Post: #5
RE: Koło przednie
Tak , zgadza się. Najpierw dokręcam nakrętkę na osi potem na ladze. No właśnie i tu jest dylemat bo słychać tarcie i to wyraźnie jakby coś ocierało. Te szczęki są bez blaszek bo one fabrycznie mają pogrubione te miejsce gdzie w innych zakłada się blaszki. Sprawdzałem właśnie łożysko i wkładałem oś bez bez hamulca i próbowałem obracać - wydawało się w porządku.
25.06.2015 08:38
Szukaj Cytuj
arnold Offline
Stały bywalec
*


Pojazd: Simson Sr-50
Dołączył: 23-04-2015
Liczba postów: 302
Reputacja: 10
Post: #6
RE: Koło przednie
to zmierz srednicę szczęk hamulcowych- wymiaru nie pamiętam jest w książce, i na pewno gdzieś w internetach. Jak będzie za dużo to spiłuj szczęki na styku z ropierakiem. W ogóle pokaż co za hamulce kupiłeś?
25.06.2015 08:42
Szukaj Cytuj
R E K L A M A
Jurcyk Offline
Aktywny
*


Pojazd: Simson S51 B-3
Dołączył: 08-11-2014
Liczba postów: 174
Reputacja: 2
Post: #7
RE: Koło przednie
http://www.jackmotors.pl/szczeki-hamulca...d-578.html

Jeśli to szczęki to się z czasem dotrą, pojeżdżę trochę . Tylko muszę być pewien bo jeśli łożysko to szkoda Simsona zamęczać.
25.06.2015 08:45
Szukaj Cytuj
jaroslaw97 Offline
Ekspert
*


Pojazd: Simson S51 Elekt
Dołączył: 28-01-2015
Liczba postów: 1,848
Reputacja: 49
Post: #8
RE: Koło przednie
Samo włożenie ośki nic nie daje.Dlatego że gdy skręcasz to ściskasz łożyska i jednocześnie tuleje między nimi.Jeżeli tuleja jest zużyta to jest wywierany docisk na łożyska i schodzą się i trą.Trzeba by włożyć w nie śrubę i skręcić i wtedy zobaczyć.Choć tak jak mówię obstawiam szczęki tylko że powinny szorować i dokręcone i luźne.Zmierzenie ich nic nie daje bo bęben też jest wytarty.Ale wpadłem na pewien pomysł.Weź mazak wodoodporny i zamaluj końcówkę okładzin na całej szerokości od strony rozpieraka gdzieś 1 cm.Albo ołówek,coś co się od razu nie zetrze.Poskładaj,ściśnij i poobracaj kołem przez jakiś czas.Jeśli to będą szczęki to będzie ślad ,będzie widać gdzie trze.Albo więcej zamalować a to potem zejdzie rozpuszczalnikiem.Ale rozpuszczalnik nie typu benzyna lakowa itd. bo są tłuste tylko jakieś nitro itp.Powinno Ci pokazać gdzie trzeWink
25.06.2015 11:12
Szukaj Cytuj
arnold Offline
Stały bywalec
*


Pojazd: Simson Sr-50
Dołączył: 23-04-2015
Liczba postów: 302
Reputacja: 10
Post: #9
RE: Koło przednie
Beben to jedno, jesli jest zużyty to wtedy jeszce większa pewność że nie obbciera, ale jesli szczeki przekraczają górny wymiar to mogą. Dochodź do wszystkiego drogą eliminacji.
25.06.2015 12:05
Szukaj Cytuj
jaroslaw97 Offline
Ekspert
*


Pojazd: Simson S51 Elekt
Dołączył: 28-01-2015
Liczba postów: 1,848
Reputacja: 49
Post: #10
RE: Koło przednie
Ja też patrzałem na te szczęki ale żeby nie było skuchy to kupiłem z blaszkami i dokupiłem blaszki o różnych grubościach i jest git.Pomaluj mazakiem i Ci pokaże gdzie trze.Tylko dziwne że trze po dokręceniu,tam się nie ma co ścisnąć oprócz tulejkiHuh
25.06.2015 14:21
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Dym koło cylindra i piszczenie ole123 3 550 03.10.2019 20:28
Ostatni post: KolibeR
  Wbily się przednie amortyzatory Dawid212 5 474 17.02.2019 07:12
Ostatni post: Dawid212
  Uszkodzone koło zębate startera NET366 1 494 25.09.2018 13:31
Ostatni post: Komprecha
  S51 Przednie lagi się złożyły Simsonmaniacc 27 2,214 02.08.2018 12:14
Ostatni post: HaXbOx
  Przednie zawieszenie w SR 50 michal750 12 1,091 28.06.2018 09:57
Ostatni post: Golibroda

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info