Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Ładowanie
Autor Wiadomość
McMichael99 Offline
Wtajemniczony
*


Pojazd: Simson S51 E
Dołączył: 18-02-2017
Liczba postów: 71
Reputacja: 2
Post: #1
Ładowanie
Witam, mam problem z instalacją 12V z zapłonem elektronicznym, a mianowicie pewnego dnia wracając ze szkoły simsonkiem, zauważyłem, że nie działają mi kierunkowskazy. Pomyslałem, że odpięły się piny, ale okazało się, że spalił się przerywacz i elba (miałem osobno) oraz bezpiecznik. Zakupiłem nowy bezpiecznik i elbe, podłączyłem (teraz wszystkie 4 piny do elby zamiast 2) i dalej nic, dodam że z puszki śmierdzi spalenizną, ładowania nie ma, czy na odpalonym czy na postoju to samo napięcie, nic nie drgnie. Może cewka siadła? Może zwarcie? Jakieś pomysły? Nie działają kierunki, klakson, stop (dowiedziałem się że mam 2 obwody do stopu, dawniej działał nawet na wyłaczonym, z aku, a teraz dopiero po włączeniu czyli jest też z cewki) i tak jak już napisałem, nie ma ładowania. Światła przód i tył działają.

Aha, po założeniu nowej elby i bezpiecznika, znowu spaliło bezpiecznik. Elbe odpiąłem, na szczęście się nie spaliła, na razie nie chcę ryzykować, więc metoda prób i błędów odpada Tongue

Mój sim s70 enduro Szczerbol:
- cylinder 70/4/3 mk2 24/34
- tłok ZT-tuning 2p
- głowica almot s70
- wał MZA s70 bez wypełniaczy
- łożyska NTN
- sprzęgło s51 na docisku 1.6 z dekielkiem oporowym
- spawak górny by Garry
- zapłon Ducati Energia
(Ten post był ostatnio modyfikowany: 09.09.2017 18:40 przez McMichael99.)
09.09.2017 18:38
Szukaj Cytuj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 685
Reputacja: 28
Post: #2
RE: Ładowanie
Masz bardzo poprzerabianą instalację?
Trzyma się ona schematu:
http://www.a-k-f.de/moser/s51-1c1.pdf
?

Masz w niej jeszcze EWR/ESB-1?

Cytat:dodam że z puszki śmierdzi

Z której puszki? Puszki ELBA-y?


Cytat:dowiedziałem się że mam 2 obwody do stopu, dawniej działał nawet na wyłaczonym, z aku, a teraz dopiero po włączeniu czyli jest też z cewki

I jak to jest zrobione?

Cytat:Może cewka siadła?

Odepnij kable z pinów 59a i 59b EWR (zakładając że masz EWR i instalację nieodbiegającą od schematu), podepnij pomiędzy nie np. żarówkę 21W i odpal silnik.

Cytat:Może zwarcie?
Aha, po założeniu nowej elby i bezpiecznika, znowu spaliło bezpiecznik

Jesteś w stanie powiedzieć czy spaliło go od razu po włączeniu kierunków, sygnału czy po prostu po samym podłączeniu aku?
Czy też dopiero jak silnik pochodził to go spaliło?
09.09.2017 20:42
Szukaj Cytuj
jery.g Offline
Początkujący
*


Pojazd: simson sr 50
Dołączył: 07-08-2017
Liczba postów: 22
Reputacja: 0
Post: #3
RE: Ładowanie
jeżeli jeszcze sobie nie poradziłeś ja miałem tak samo okazało się że zmieniła się polaryzacja na aku tam gdzie plus był minus takie cuda
29.09.2017 16:49
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Ładowanie do simsona co zamiast elby Blusik 3 702 24.07.2019 17:53
Ostatni post: adasiek1111
  Ducati energia bardzo słabe ładowanie krzychoopl09 3 839 08.08.2018 14:20
Ostatni post: IFA_1988
  Simson Schwallbe KR51/1 słabe ładowanie tomczaks70 4 956 01.07.2018 18:28
Ostatni post: IFA_1988
  Ładowanie akumulatora SimsoZielony 11 1,669 07.06.2018 09:08
Ostatni post: kazimeirz44
  Schemat instalacji do Simsona s51/Ładowanie akumulatora SimsoZielony 3 2,292 06.08.2017 22:26
Ostatni post: SimsoZielony

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info