Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Ładowanie akumulatora
Autor Wiadomość
SimsoZielony Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 27-07-2017
Liczba postów: 36
Reputacja: 0
Post: #1
Ładowanie akumulatora
Witam. Jakiś czas temu zauważyłem, że mam wsadzony akumulator 12v w simaku, który ma instalacje na 6v. Wynikło to przy tym, jak straciłem kierunki i nie miałem ładowania. Sprawidziłem na prostowniku, że daje mi napięcie 7V. Zorientowałem się, że simak jest jednak na 6v, bo nigdzie też nie mogłem znaleźć schematu do s51 elektronika na 12v. Ok zmieniłem akumulator, troszkę pojeździłem jakiś czas, aż tu nagle znowu kierunki wysiadły. Na akumulatorze było ok 4-5V. Nie pamiętam już na którym przewodzie się to sprawdzało. Jest tu ktoś, kto pomógłby mi w oględzinach, posprawdzaniu poszczególnych rzeczy, oraz ewentualnie wytłumaczyłby prosto co i jak?
Schemat, do którego doszedłem i najprawdopodobniej jest od mojego to ten od s51 elektronika 2-4, s51e, s70e, s70e/2. Czy posprawdzanie napięcia na cewkach coś da? Jak mogę to sprawdzić, by ewentualnie je wymienić?
30.05.2018 21:25
Szukaj Cytuj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 304
Reputacja: 12
Post: #2
RE: Ładowanie akumulatora
Przede wszystkim trzeba posprawdzać napięcia na kablach idących od cewek.
Który to rok Sima (12V były od 89)?
Dasz radę zamieścić zdjęcia instalacji (żeby zobaczyć w jakim jest stanie, czy nie poprzerabiana)?

Cytat: Nie pamiętam już na którym przewodzie się to sprawdzało
Cytat:Jak mogę to sprawdzić, by ewentualnie je wymienić?
A stop działa?
I działa tylko przy włączonym silniku?
Masz dostęp do multimetru?
Zmierz napięcie na "+" aku oraz na odpiętym od kablu żółto-czerwonym idącym od silnika (w oryg. fabrycznej instalacji ma taki kolor). Potem podepnij między ten kabel a masę żarówkę 21 W i jeszcze raz zmierz napięcie przy dodawaniu gazu (powinno rosnąć i żarówka jaśniej świecić).
(Ten post był ostatnio modyfikowany: 30.05.2018 22:40 przez IFA_1988.)
30.05.2018 22:21
Szukaj Cytuj
SimsoZielony Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 27-07-2017
Liczba postów: 36
Reputacja: 0
Post: #3
RE: Ładowanie akumulatora
Simek w dowód ma wbity 87. Stop nie działa, ale to chyba wina tego stycznika w tylnim kole, pewnie nie styka do masy bo gdy mocniej depnie hamulec to swieci. Dostęp do multimetru mam. Z żólto-czerwonego kabla idzie prąd zmienny? Jutro załączę zdjęcia, poszukam żarówki.
30.05.2018 23:44
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 304
Reputacja: 12
Post: #4
RE: Ładowanie akumulatora
Cytat:Simek w dowód ma wbity 87.
Jeśli na ramie też jest 87, to faktycznie powinien być 6V, B2-4 i schemat instalacji do niego powinien być taki:
http://www.a-k-f.de/moser/s51-s70.pdf
Cytat:Stop nie działa, ale to chyba wina tego stycznika w tylnim kole, pewnie nie styka do masy bo gdy mocniej depnie hamulec to swieci.
To może być dobry znak, że cewka ładowania i stop jest OK. Możesz jeszcze odpiąć ten kabel od stycznika przy kole, na krótko podpiąć do masy i sprawdzić czy stop mocno świeci.
Cytat:Z żólto-czerwonego kabla idzie prąd zmienny?
Tak, wszystkie cewki dają napięcie przemienne.
Żółto-czerwony idzie od odczepu z cewki ładowania i stopu, więc jeśli stop świeci mocno, to napięcie ładowania powinno być.
(Ten post był ostatnio modyfikowany: 31.05.2018 00:01 przez IFA_1988.)
30.05.2018 23:58
Szukaj Cytuj
SimsoZielony Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 27-07-2017
Liczba postów: 36
Reputacja: 0
Post: #5
RE: Ładowanie akumulatora
Ok, dokonałem pomiarów. Żarówka świeciła po podłączeniu między cewką a minusem. Stop nie świecił po podłączeniu na krótko do masy. Po prostowniku patrzyłem, że przy włączonym silniku daje ok 1,3V. Przy większym gazowaniu nawet do 5v. Wyjąłem całkiem akumulator i w jego miejsce podpiąłem miernik, przejechałem sie, obserwując zachowanie miernika. Przy normalnej jeździe wskazywał około 3v. Na cewce miałem około 2v przy włączonym silniku, prąd ładowania był od 0,2 do 0,5A przy ładowaniu. Co dziwne mierzyłem akumulator, na którym miałem bardzo3 dziwne odczyty. Od 1 do nawet ponad 20V(wychodziło poza zakres). Czasem było 13V, czasem 3, czasem 17. Nie wiem czy to nie wina miernika... Załączam zdjęcia poglądowe instalacji.


Załączone pliki Miniatury
       
02.06.2018 19:25
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 304
Reputacja: 12
Post: #6
RE: Ładowanie akumulatora
SimsoZielony napisał(a):Na cewce miałem około 2v przy włączonym silniku, prąd ładowania był od 0,2 do 0,5A przy ładowaniu.

Jak to mierzyłeś?

SimsoZielony napisał(a):Co dziwne mierzyłem akumulator, na którym miałem bardzo3 dziwne odczyty. Od 1 do nawet ponad 20V(wychodziło poza zakres). Czasem było 13V, czasem 3, czasem 17. Nie wiem czy to nie wina miernika...

To chyba miernik.
Spróbuj jeszcze:
1) Odsunąć akumulator o parę metrów od Sima (połącz kable idące do aku dłuższymi kablami) i zmierz na napięcie na aku.
2) Odłącz akumulator (odsunięty) i zmierz na napięcie na końcach kabli (przedłużonych).
3) Podłącz do przedłużonych kabli żarówkę ok. 21W.

Co do instalacji:
z prostownika powinny wychodzić kable
czerwony (do styku 30) i czerwono-zielony do (59a) i być podpięte do skrzynki tak jak na schemacie.
Jest tak podpięte?
Bo nie widzę żółto-czerwonego idącego od silnika.
03.06.2018 00:40
Szukaj Cytuj
R E K L A M A
SimsoZielony Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 27-07-2017
Liczba postów: 36
Reputacja: 0
Post: #7
RE: Ładowanie akumulatora
IFA_1988 napisał(a):Co do instalacji:
z prostownika powinny wychodzić kable
czerwony (do styku 30) i czerwono-zielony do (59a) i być podpięte do skrzynki tak jak na schemacie.
Jest tak podpięte?
Bo nie widzę żółto-czerwonego idącego od silnika.
Żółto-czerwony leci przez bezpiecznik do czerwono-zielonego od prostownika. Czerwony z prostownika leci przez drugi bezpiecznik do akumulatora. Tak jak na schemacie.
IFA_1988 napisał(a):Jak to mierzyłeś?
Napięcie na cewce mierzyłem między żólto-czerwonym a minusem na aku, miernik ustawiony na prąd zmienny, zakres 200v (najmniejszy jaki mam na mierniku). Prąd ładowania zmierzyłem poprzez podłączenie szeregowo miernika jako amperomierza między czerwonym kablem od prostownika a akumulatorem.

Co to da jak odsunę aku od simka?
03.06.2018 02:36
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 304
Reputacja: 12
Post: #8
RE: Ładowanie akumulatora
Podłączenie wygląda ok.
Kable od prostownika nie są nigdzie naderwane, przycięte, (również przy samych blachach prostownika)?
Mają dobry kontakt z bezpiecznikami?
Bezpieczniki w skrzynce bezpieczników mają dobry kontakt, styki nie mają luzów?

Jak mocną żarówką sprawdzałeś?
Świeciła się wyraźnie, czy tylko żarzyła?
Świeciła mocniej po dodaniu gazu?
Żarówka 21W wpięta zamiast aku (już za prostownikiem) jak świeci?
Aku po naładowaniu trzyma napięcie?

Cytat: Co to da jak odsunę aku od simka?
Może zmniejszyć wpływ na miernik. Alternatywnie można jeszcze spróbować osłonić fajkę świecy czyś metalowym, (o ile już nie ma blachy) i poskręcać przewody miernika.
Najmniejszy zakres w mierniku to 200V? Czy 20?
(Ten post był ostatnio modyfikowany: 03.06.2018 11:04 przez IFA_1988.)
03.06.2018 10:49
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 304
Reputacja: 12
Post: #9
RE: Ładowanie akumulatora
Zobacz jeszcze czy od prostownika nie idzie jeszcze zielony, niepodpięty do niczego kabel.
Zmierz napięcie między nim (zielonym) a masą, albo podepnij do niego żarówkę 21W i porównaj czy nie świeci mocniej niż przy podpięciu do zielonego-czerwonego.
05.06.2018 20:25
Szukaj Cytuj
SimsoZielony Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 27-07-2017
Liczba postów: 36
Reputacja: 0
Post: #10
RE: Ładowanie akumulatora
Żarówka bodajze 50W samochodowa, tylko sie żarzyła. Po dodaniu gazu żarzyła się mocniej. Aku po naładowaniu prostownikiem trzymał mi chyba coś ok. 3-4 dni. Najmniejszy zakres w mierniku mam 20 prądu stałego, 200 zmiennego. Od prostownika nie idzie zielony kabel. jest tylko zielono-czerwony. Przewody mają raczej dobry kontakt z prostownikiem. Zastanawiałem się czy dało by radę zastąpić prostownik zwykłym mostkiem groetza, ale nie wiem jakie dokładnie diody były by potrzebne.
06.06.2018 19:43
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Ducati energia bardzo słabe ładowanie krzychoopl09 3 286 08.08.2018 14:20
Ostatni post: IFA_1988
  Simson Schwallbe KR51/1 słabe ładowanie tomczaks70 4 403 01.07.2018 18:28
Ostatni post: IFA_1988
  Światła z akumulatora Fruler 9 1,046 10.12.2017 18:30
Ostatni post: jaroslaw97
  Wymiary akumulatora simson s51 i żarówki led Fruler 1 486 24.10.2017 15:53
Ostatni post: jaro5
  Ładowanie McMichael99 2 573 29.09.2017 16:49
Ostatni post: jery.g

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info