Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Mam problem
Autor Wiadomość
Pawel12 Offline
Nowy
*


Pojazd: Simson s51
Dołączył: 22-07-2021
Liczba postów: 2
Reputacja: 0
Post: #1
Mam problem
Problem polega na tym że zamontowałem cylinder i głowice S60 ustawiłem zapłon i gdy dodaje gazu Simson się dusi tak jakby nie dostawał paliwa lecz nie jestem pewien czy to wina Zamałej przepływowości gaźnika . Czy dobrym pomysłem było by spróbować założyć gaźnik amal 19 ?
22.07.2021 21:28
Szukaj Cytuj
R E K L A M A
HoeronixHD Offline
Moderator
Moderator


Pojazd: S51 S70 E38
Dołączył: 26-06-2016
Liczba postów: 1,356
Reputacja: 21
Post: #2
RE: Mam problem
Zobacz czy reaguje na ssanie

Mój endurak
23.07.2021 19:41
WWW Szukaj Cytuj
Qwet Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 26-10-2020
Liczba postów: 492
Reputacja: 8
Post: #3
RE: Mam problem
Po zmianie cylindra z 50 na 60 zwykle potrzebna jest większa dysza główna, bo jak zostawisz standardową dyszę od 50-tki to przy mocnym otwarciu przepustnicy będzie się dławił.

Mój simson S51: http://simsony.info/Thread-Simson-S51-pr...wy?page=17
Przyspieszenie 0-100: https://youtu.be/jehS91OMQNE
Prędkość maksymalna: https://youtu.be/cg9EK96myXY
Wyprawa simsonem do GRECJI: http://simsony.info/Thread-Wyprawa-do-Gr...otorelacja
12.08.2021 08:31
Szukaj Cytuj


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info