Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
NIE ODPALA !
Autor Wiadomość
Nockar Offline
Nowy
*


Pojazd: Simson S51
Dołączył: 13-05-2015
Liczba postów: 4
Reputacja: 0
Post: #1
NIE ODPALA !
Witam chciałbym się dowiedzieć dlaczego Simson S52 nie odpala wszystko wymieniłem i nic: gaźnik(nowy), świeca(jest iskra), magnato, i nie wiem dlaczego nie chce zapalić.

Bardzo proszę o pomoc
13.05.2015 20:13
Szukaj Cytuj
R E K L A M A
erwick3 Offline
Stały bywalec
*


Pojazd: 1999 Simson S53
Dołączył: 04-06-2014
Liczba postów: 398
Reputacja: 6
Post: #2
RE: NIE ODPALA !
Po co temat pisany Caps-lockiem?..
Wracając do Twojego problemu, oczywiście jest już mnóstwo takich tematów. Jednak jak już to piszę to sprawdź i ustaw dobrze zapłon, gaźnik też należy odpowiednio ustawić, jaką masz przerwę na świecy?
(Ten post był ostatnio modyfikowany: 13.05.2015 21:00 przez erwick3.)
13.05.2015 20:55
Szukaj Cytuj
Mumii Offline
Stały bywalec
*


Pojazd: Simson Sr50
Dołączył: 02-05-2014
Liczba postów: 468
Reputacja: 4
Post: #3
RE: NIE ODPALA !
Simson S52 jeszcze o takim nie słyszałem, sprecyzuj dokładni jaki masz silnik bo może chodzi ci o SR2 a może s51?

SRka od Mumiego - Temat na forum


BP


Kliknij UP
14.05.2015 22:36
Szukaj Cytuj
piccolo Offline
Początkujący
*


Pojazd: Simson Duo
Dołączył: 01-03-2015
Liczba postów: 31
Reputacja: 2
Post: #4
RE: NIE ODPALA !
Dopisze się do tematu z moją ciekawostką,simson duo,silnik chyba s50,
-iskra jest ładniutka
-przerwa na platynkach 0,4mm
-wyprzedzenie zapłonu 1,5-1,6-1,7-1,8mm wszystkie opcje próbowałem
-gaznik nowy
-zapłon,stator z cewkami i platynki nowe
-kompresja,lekko ręką kopiąc nie idzie utrzymać palcem,zegara niemam
-ustawienie iglicy wszystkie opcje próbowałem.paliwo dostaje,
peraz najlepsze nawet nie kaszlnie,po podgrzaniu komory spalania i świecy zero odzewu,na popych,po przepchaniu około 200! m,odezwał się na całe 2 sec i zdechł od tamtej pory nic
może ktoś wie gdzie uderzyć jeszcze,silnik w tej chwili spwrotem na stole rozebrany,
co mnie zdziwiło moje platynki po zamontowaniu zapłonu są na dole,tak jest na nowym i tak było na starym statorze,jak ustawie na ori znaki iskra następuje jak tłok jest na dole,ale to chyba ma najmiej do palenia
26.05.2015 23:01
Szukaj Cytuj
Mysiu Offline
Początkujący
*


Pojazd: SR50
Dołączył: 04-05-2015
Liczba postów: 15
Reputacja: 0
Post: #5
RE: NIE ODPALA !
Klina nie ścięło? Sprawdź czy iskrzy na platynkach, jeśli tak to kondensator Smile
26.05.2015 23:10
Szukaj Cytuj
piccolo Offline
Początkujący
*


Pojazd: Simson Duo
Dołączył: 01-03-2015
Liczba postów: 31
Reputacja: 2
Post: #6
RE: NIE ODPALA !
klin cały,na platynkach leciutko iskrzy jak obracam ręcznie magnetem,jak jest przy kopaniu niewiem,teraz mam go rozłożonego,kondensator nowy
27.05.2015 09:09
Szukaj Cytuj
R E K L A M A
erwick3 Offline
Stały bywalec
*


Pojazd: 1999 Simson S53
Dołączył: 04-06-2014
Liczba postów: 398
Reputacja: 6
Post: #7
RE: NIE ODPALA !
A gaźnik regulowałeś i przerwe na świecy zmieniałeś?
27.05.2015 09:37
Szukaj Cytuj
jaroslaw97 Offline
Ekspert
*


Pojazd: Simson S51 Elekt
Dołączył: 28-01-2015
Liczba postów: 1,848
Reputacja: 49
Post: #8
RE: NIE ODPALA !
Gdzieś lewe powietrze łapie.Uszczelki,uszczelniacze itd
27.05.2015 11:31
Szukaj Cytuj
piccolo Offline
Początkujący
*


Pojazd: Simson Duo
Dołączył: 01-03-2015
Liczba postów: 31
Reputacja: 2
Post: #9
RE: NIE ODPALA !
gaznika nie regulowałem,niema za bardzo czym,jedna śrubka ze sprężynką od góry
przerwa na świecy wszystkie opcje od 0,2mm do 1mm
co do uszczelniaczy wymieniam właśnie może coś da,narazie 1 miech walki i dalej czarna d...a.
dziwi mnie tylko ten fakt że zapłon musi być 180stopni żeby móc ustawić zapłon
(Ten post był ostatnio modyfikowany: 27.05.2015 22:21 przez piccolo.)
27.05.2015 22:20
Szukaj Cytuj
manieks Offline
Aktywny
*


Pojazd: Simson s51
Dołączył: 24-07-2014
Liczba postów: 107
Reputacja: 2
Post: #10
RE: NIE ODPALA !
przerwa na swiecy powinna wynosic 0,4 mm
27.05.2015 23:14
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simson sr50 zalewa i odpala bez gumy filtra powietrza Raper1989 5 45 Wczoraj 16:02
Ostatni post: Raper1989
  Simson nie odpala Marcino250 9 376 20.07.2020 18:52
Ostatni post: jaro5
  Somson nie odpala Marcino250 1 161 06.07.2020 01:41
Ostatni post: jaro5
  Simson SR50 nie odpala Kiciasty03 5 266 02.07.2020 16:52
Ostatni post: sm0k01
  Simson odpala przy dodaniu gazu,a bez niego już nie! vKABI 8 660 16.03.2020 15:56
Ostatni post: ole123

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info