Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Nie odpala na zimnym
Autor Wiadomość
McMichael99 Offline
Wtajemniczony
*


Pojazd: Simson S51 E
Dołączył: 18-02-2017
Liczba postów: 71
Reputacja: 2
Post: #1
Nie odpala na zimnym
Pacjent s51 elektronik 12v, 60/4, amal 19 75/39, świeca denso 24, nowiutka, po 1 dniu jazdy kolor kawa z mlekiem. Ładnie się wkręca, na ciepłym odpala na ząbek. Czasami dmuchnie w wydech (np. jak na jałowym biegu dam nagle manetke do końca to buu po czym dopiero się wkręci) ale za cholere nie odpali na zimnym. Głownie o to odpalanie mi chodzi. Jak jest zimny to musze kopać bez gazu i bez ssania bo jak dam ssanie albo gaz to zaleje czy co i nie odpali wgl, na ciepłym jak już napisałem pali dosłownie na dotyk, tylko pierwsze odpalenie na zimnym silniku sprawia kłopot. Może to być cewka? A może ciągnie lewe z króćca gaźnika (słyszałem że w amalach się czasem luzują i czy to wgl może być przyczyna. Dodam że pewnego dnia zaczęlo dmuchac w wydech, ustawilem od nowa zaplon na fabryczne znaki + jeszcze troche przyspieszylem czyli ok 2mm przed gmp i przez kilka dni dobrze odpalal az do teraz, stalo sie to z dnia na dzien. Dodam, że śrube od składu mieszanki mam na full wkreconą czyli full paliwo, jak dam więcej powietrza, to dmucha w wydech jak nawiedzony. Licze na fachowa pomoc Biggrin Szczerbol

Mój sim s70 enduro Szczerbol:
- cylinder 70/4/3 mk2 24/34
- tłok ZT-tuning 2p
- głowica almot s70
- wał MZA s70 bez wypełniaczy
- łożyska NTN
- sprzęgło s51 na docisku 1.6 z dekielkiem oporowym
- spawak górny by Garry
- zapłon Ducati Energia
05.10.2017 19:44
Szukaj Cytuj
R E K L A M A
McMichael99 Offline
Wtajemniczony
*


Pojazd: Simson S51 E
Dołączył: 18-02-2017
Liczba postów: 71
Reputacja: 2
Post: #2
RE: Nie odpala na zimnym
Zauważyłem, że na bardzo niskich obrotach nie ma iskry, dzisiaj jak odpalałem na zimnym to kopnąłem bardzo mocno i zapalił po 3-4 kopnięciach, czyli wychodzi na to że im wyższe obroty tym lepiej pali.

Mój sim s70 enduro Szczerbol:
- cylinder 70/4/3 mk2 24/34
- tłok ZT-tuning 2p
- głowica almot s70
- wał MZA s70 bez wypełniaczy
- łożyska NTN
- sprzęgło s51 na docisku 1.6 z dekielkiem oporowym
- spawak górny by Garry
- zapłon Ducati Energia
06.10.2017 14:51
Szukaj Cytuj
Pawelek01 Offline
Zaawansowany
*


Pojazd: simson 80/4/3 :D
Dołączył: 04-11-2015
Liczba postów: 1,426
Reputacja: 59
Post: #3
RE: Nie odpala na zimnym
Za duży gaźnik daj mniejszy lub mniejsze dysze nie może przepalić paliwa które mu daje gaźnik i dlatego szczela a nie cieknie ci nie przepalone paliwo po kolanku ???

http://simsony.info/Thread-Simon-s80-by-Pawelek

http://www.jackmotors.pl/
06.10.2017 16:11
Szukaj Cytuj
adasiek1111 Offline
Aktywny
*


Pojazd: Simson SR50 B3
Dołączył: 26-11-2015
Liczba postów: 100
Reputacja: 1
Post: #4
RE: Nie odpala na zimnym
Panie drogi z przerwa na przerywaczu ma rację kolega!!!!!!!!!
07.10.2017 11:39
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simson na zimnym pali tylko na ssaniu kamax672 5 260 02.09.2021 07:29
Ostatni post: Qwet
  Simson sr50 zalewa i odpala bez gumy filtra powietrza Raper1989 18 1,366 10.10.2020 18:57
Ostatni post: luki112b
  Simson nie odpala Marcino250 9 971 20.07.2020 18:52
Ostatni post: jaro5
  Somson nie odpala Marcino250 1 389 06.07.2020 01:41
Ostatni post: jaro5
  Simson SR50 nie odpala Kiciasty03 5 623 02.07.2020 16:52
Ostatni post: sm0k01

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info