Wystartował konkurs na Simsona Lata 2016. Weź udział i graj o nagrody!

Wbijaj na naszego Instagrama!



 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Nie odpala na zimnym silniku.
Autor Wiadomość
puniek Offline
Początkujący
*


Pojazd: Simson S51 B1-4
Dołączył: 25-08-2011
Liczba postów: 12
Reputacja: 0
Post: #1
Nie odpala na zimnym silniku.
Witam,

Tak jak w temacie. Iskra jest, nie zalewa go, sprawdzałem, świeca sucha, muszę go z 5 min z przerwami kopać na ssaniu żeby odpalił. Na pycha jak jest zimny idzie od razu. Wymieniałem cylinder na 60ccm + tłok MZA, gaźnik oryginał czyszczony. Jak się nagrzeje to odpala za pierwszym razem ale pochodzi chwilę i zaczyna strasznie kopcić. Wiecie co to może być? Z góry dzięki ;p

EDIT: Teraz byłem jeszcze zobaczyć i odkryłem że przy włączonym silniku robi mi tak jakby przebicie w kablu cewka WN-świeca robiło bo chciałem zobaczyć czy silnik się nagrzał i dotknąłem tego kabla...

(Ten post był ostatnio modyfikowany: 07.07.2012 13:06 przez puniek.)
07.07.2012 11:05
Szukaj Cytuj
R E K L A M A
rafall25 Offline
Aktywny
*


Pojazd: Ogarosimson ♥
Dołączył: 27-05-2012
Liczba postów: 100
Reputacja: 3
Post: #2
RE: Nie odpala na zimnym silniku.
Możliwe że Ci padł simmering koło sprzęgła Wink Sprawdź to Wink spuść olej i zobacz czy nie będzie już tak kopcił Wink odpal i zobacz...
07.07.2012 12:02
Szukaj Cytuj
ENDURO Offline
Stały bywalec
*


Pojazd: simson s50 E
Dołączył: 10-06-2012
Liczba postów: 531
Reputacja: 54
Post: #3
RE: Nie odpala na zimnym silniku.
Mi kiedyś fajka na świecy miała przebicie i robiło się zwarcie i po nagrzaniu też nie chodził .
Sprawdź też simmeringi możliwe że ci ciągnie olej ze skrzyni

Jadę jadę na simsonie, wiatru pęd i cztery konie Xd


wnp
07.07.2012 20:01
Szukaj Cytuj
TERY Offline
Stały bywalec
*


Pojazd: sr50/1
Dołączył: 12-10-2010
Liczba postów: 847
Reputacja: 24
Post: #4
RE: Nie odpala na zimnym silniku.
sprawdź bez fajki odpal i patrz.
07.07.2012 20:12
Szukaj Cytuj
przemko208 Offline
Aktywny
*


Pojazd: s51 enduro
Dołączył: 24-02-2012
Liczba postów: 108
Reputacja: 1
Post: #5
RE: Nie odpala na zimnym silniku.
Simeringi oblukaj oba. Od magneta może ssać powietrze samo a paliwa nie jak ssanie dajesz
07.07.2012 20:47
Szukaj Cytuj
puniek Offline
Początkujący
*


Pojazd: Simson S51 B1-4
Dołączył: 25-08-2011
Liczba postów: 12
Reputacja: 0
Post: #6
RE: Nie odpala na zimnym silniku.
z tym kopceniem nie jest tak źle... bardziej chodzi mi o to że nie chce odpalać. przepatrzyłem tą fajkę i chyba wszystko jest ok, na razie dzięki Smile

08.07.2012 12:14
Szukaj Cytuj
R E K L A M A


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Nie w kręca się na wysokie obroty na ciepłym silniku :/ MichaSr 1 52 23.09.2016 06:07
Ostatni post: Przemek.1997
  Dziwny problem na ciepłym silniku Kerek 5 110 15.09.2016 21:49
Ostatni post: Kerek
  S51 70ccm nie odpala, zalewa go Entyl 3 163 31.07.2016 23:33
Ostatni post: Entyl
  Lfk nie odpala? KacperS 2 117 31.07.2016 18:07
Ostatni post: KacperS
  Pukanie w silniku stepniaklukasz 27 706 19.07.2016 07:12
Ostatni post: jaro5

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info