Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Nie pali na kopnik
Autor Wiadomość
hubertsedes Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 23-03-2020
Liczba postów: 17
Reputacja: 0
Post: #1
Nie pali na kopnik
witam przychodzę do was z kolejnym problemem
A mianowicie simson slabo pali na kopnik tzn. Były momenty co od strzała palil a na drugi dzień juz nie chciał. Na zimnym ciężko pali na kopnik czasem się uda ale rzadko . Na pych szybko lapie , nie gaśnie. Wymienione chyba wszystko poza kolem magnesowym czyli simeringi , łożyska , stator , instalacja elektryczna , cewka , świecą, fajka , nowy gaznik Amal regulowany 1000 razy. Zaplon wydaje się być dobrze ustawiony bo na pycha pali dobrze . Ktoś ma jeszcze jakieś pomysły??
28.04.2020 11:28
Szukaj Cytuj
R E K L A M A
KiwiFSO Offline
Początkujący
*


Pojazd: Simson S51-B1-4
Dołączył: 06-12-2018
Liczba postów: 16
Reputacja: 0
Post: #2
RE: Nie pali na kopnik
Czy sprzęgło równo odchodzi? Czy jak wbijesz jedynkę jak stoisz to sprzęgło ciągnie? To może być przyczyną, ew. zużyte zębatki startera, jednak łatwiej sprawdzisz na początek sprzęgło.
15.05.2020 11:18
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Nie pali- jaka przyczyna? micrac91 42 1,724 14.10.2021 12:32
Ostatni post: molla
  Simson na zimnym pali tylko na ssaniu kamax672 5 353 02.09.2021 07:29
Ostatni post: Qwet
  s51 nie ma mocy, nie pali masakra polsky166 31 1,480 27.08.2021 14:00
Ostatni post: Qwet
  Pali i po chwili gasnie Squerg 1 375 02.06.2021 11:27
Ostatni post: Qwet
  Simson ciężko pali na zimnym i cieplym Filip51 6 1,033 05.03.2020 18:46
Ostatni post: Paul S.

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info