Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Odcinka na średnich obrotach
Autor Wiadomość
HoeronixHD Offline
Moderator
Moderator


Pojazd: S51 S70 E38
Dołączył: 26-06-2016
Liczba postów: 1,703
Reputacja: 26
Post: #1
Odcinka na średnich obrotach
Po ostatniej wymianie łożyska igiełkowego zaczęły się problemy. Odpalał normalnie i chodził na wolnych obrotach, potem chciałem się przejechać i ni cholery nie wkręci się na wysokie obroty. Odcinka rodem z sejczenta.

Pierwsze podejrzenie gaźnik zalewa. Ale rozebrałem ze 4 razy, ustawiłem od nowa wszystko - wróciłem do punktu wyjścia.(16n1-11)

Przypomniałem sobie że zmywałem benzynę z silnika płynem do silników i wodą z węża - może zapłon. (6v elektronik). Ale zapłon nawet na wilgotny nie wyglądał, mimo to suszyłem go suszarką. Cewka zapłonowa 57Ω, impulsator 12Ω, ale wiem że to hall i tak go nie sprawdzę. Wszystkie masy z silnika na ramę, z modułu, ze stacyjki poniżej 0.3Ω. Świecę też zmieniłem. Iskra taka dziwna. Niebieska i gruba ale dziwna. Pojawia się w różnych miejscach. Zazwyczaj była regularna

Założyłem lampę stroboskopową. Na wolnych obrotach spoko, tam gdzie ma być. Lekko opóźnia wraz z obrotami. I teraz uwaga - na odcince - opóźnia 270 stopni. I teraz nie wiem. Czekam do jutra na kolegę, ma mi podstawić moduł. Nie wiem co może powodować takie objawy i to tylko na średnich obrotach.

Mój endurak
30.05.2022 09:13
WWW Szukaj Cytuj
R E K L A M A
twojstara1 Offline
Stały bywalec
*


Pojazd: SR 50
Dołączył: 17-06-2020
Liczba postów: 918
Reputacja: 9
Post: #2
RE: Odcinka na średnich obrotach
Seiczento przy odcince robi Łutututu.
Więc jeśli robi Łutututu to wszystko w porządku.
Jednak w prądach ci nie pomogę.
30.05.2022 11:50
Szukaj Cytuj
maras52 Offline
Stały bywalec
*


Pojazd: Kumbajn Grubski
Dołączył: 29-07-2015
Liczba postów: 272
Reputacja: 3
Post: #3
RE: Odcinka na średnich obrotach
(30.05.2022 09:13 )HoeronixHD napisał(a):  ale wiem że to hall i tak go nie sprawdzę.

[Obrazek: giphy.gif]

Zwykła cewka nawijana przeciwsobnie.
https://drive.google.com/drive/folders/1...sp=sharing

Zdravim =MRS=
[Obrazek: logo.png]
Elektronika Cyfrowo-Analogowa / Elektryka <- PRIV
Deore i wincyj nie trzeba Szczerbol
(Ten post był ostatnio modyfikowany: 31.05.2022 20:50 przez maras52.)
31.05.2022 20:48
WWW Szukaj Cytuj
HoeronixHD Offline
Moderator
Moderator


Pojazd: S51 S70 E38
Dołączył: 26-06-2016
Liczba postów: 1,703
Reputacja: 26
Post: #4
RE: Odcinka na średnich obrotach
No to według tego co wysłałeś mam walnięty impulsator. Kolega też swój zmierzył i miał 25.8Ω, a mój 12. Podmiana modułu nic nie dała. Zamawiam podstawkę

Mój endurak
05.06.2022 23:20
WWW Szukaj Cytuj
HoeronixHD Offline
Moderator
Moderator


Pojazd: S51 S70 E38
Dołączył: 26-06-2016
Liczba postów: 1,703
Reputacja: 26
Post: #5
RE: Odcinka na średnich obrotach
Wymieniony impulsator, kilkadziesiąt km i znowu. Stary i nowy mają taką samą rezystancję. Pobawiłem się regulacją na module. Pomogło na 50km. Tylko teraz przerywa tylko na włączonych światłach przy średnich obrotach ale jak się da gaz w opór to przechodzi przez tą granicę i jedzie na wysokich obrotach. Dodałem dodatkową masę z silnika na puszkę filtra oraz z puszki na punkt na ramie, nic to nie dało. Wymieniony kabel i fajka. Przepinałem kable od przełącznika świateł tak aby zamienić pozycje stacyjki ale na przepiętych światłach też przerywa. Zostało jeszcze ominąć stacyjkę. Eh, jutro hamownia

Mój endurak
(Ten post był ostatnio modyfikowany: 11.08.2022 14:53 przez HoeronixHD.)
11.08.2022 13:33
WWW Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Słabe światła na wolnych obrotach micrac91 8 911 26.05.2022 11:04
Ostatni post: micrac91

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info