Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Pali bezpieczniki - elba
Autor Wiadomość
Magik Offline
Wtajemniczony
*


Pojazd: Simson SR 50
Dołączył: 30-01-2017
Liczba postów: 87
Reputacja: 0
Post: #1
Pali bezpieczniki - elba
Witam, Simson zaczął palić mi bezpieczniki. Napięcie na aku przy wyłączonym silniku mam 12,3. Takie samo jest przy włączeniu silnika i dodawaniu gazu. Mam elbe uszkodzona? Przy wymianie następnego bezpiecznika kierunkowskazy działają.
16.10.2017 15:00
Szukaj Cytuj
R E K L A M A
arturwietnam Offline
Stały bywalec
*


Pojazd: simson sr50 b4
Dołączył: 03-01-2015
Liczba postów: 610
Reputacja: 49
Post: #2
RE: Pali bezpieczniki - elba
Który bezpiecznik ci pali/

W moim garażu:
I: Simson sr50 B4 '88r
II: Romet Pony 301 '89r
lll: Romet Kadet m760 '88r
16.10.2017 16:01
Szukaj Cytuj
Podziękowania: Magik
Magik Offline
Wtajemniczony
*


Pojazd: Simson SR 50
Dołączył: 30-01-2017
Liczba postów: 87
Reputacja: 0
Post: #3
RE: Pali bezpieczniki - elba
Przy akumulatorze na plusie. Instalacja 12V platynki
16.10.2017 16:59
Szukaj Cytuj
arturwietnam Offline
Stały bywalec
*


Pojazd: simson sr50 b4
Dołączył: 03-01-2015
Liczba postów: 610
Reputacja: 49
Post: #4
RE: Pali bezpieczniki - elba
Nie doczytałem w profilu że masz sr'ke, a jeśli chodzi o problem to w najczęstszych przypadkach cyrk dzieje się pod licznikiem, odkręć go i zobacz czy jakaś kontrolka się nie wypięła, druga sprawa jest taka: czy pali ci bezpiecznik po włączeniu zapłonu, czy zaraz po założeniu nowego bezpiecznika, na zgaszonym silniku czy na odpalonym?

W moim garażu:
I: Simson sr50 B4 '88r
II: Romet Pony 301 '89r
lll: Romet Kadet m760 '88r
16.10.2017 20:46
Szukaj Cytuj
Podziękowania: Magik
Magik Offline
Wtajemniczony
*


Pojazd: Simson SR 50
Dołączył: 30-01-2017
Liczba postów: 87
Reputacja: 0
Post: #5
RE: Pali bezpieczniki - elba
Dzięki za probowanie pomoc! Leci Pomógł.
Zauważyłem że raz są kierunkowskazy, ładowanie itd. A raz ich nie ma. Kable są całe, ale poruszalem minusem przy akumulatorze i on coś przerywa mimo że kable całe. Przykrecilem mocniej minusa i na razie jest okej, jak coś dalej będzie się pierdzielic to wymienię kable. Najważniejsze już wiem o co chodzi.
17.10.2017 18:43
Szukaj Cytuj
arturwietnam Offline
Stały bywalec
*


Pojazd: simson sr50 b4
Dołączył: 03-01-2015
Liczba postów: 610
Reputacja: 49
Post: #6
RE: Pali bezpieczniki - elba
Niema za co, dobrze że działa, pozdro.

W moim garażu:
I: Simson sr50 B4 '88r
II: Romet Pony 301 '89r
lll: Romet Kadet m760 '88r
17.10.2017 21:26
Szukaj Cytuj
R E K L A M A


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Nie pali na kopnik hubertsedes 1 315 15.05.2020 11:18
Ostatni post: KiwiFSO
  Simson ciężko pali na zimnym i cieplym Filip51 6 585 05.03.2020 18:46
Ostatni post: Paul S.
  Simson sr50 pali tylko na wysokich obrotach vexer16 1 390 10.09.2019 19:54
Ostatni post: Adamw336
  S51 Nie pali Osakalamana 9 663 05.09.2019 18:09
Ostatni post: Osakalamana
  Simson sr 50 nie pali Simsonbialy10 4 413 27.08.2019 16:38
Ostatni post: Heder

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info