Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Pierwsze odpalenie po 10 latach
Autor Wiadomość
szczupak404 Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 20-05-2011
Liczba postów: 75
Reputacja: 0
Post: #1
Pierwsze odpalenie po 10 latach
Pierwsze dopalenie po 10 latach. Zapalił nie za pierwszym ale zapalił.
Przez 5s miał niskie obroty a potem sie zwiekszyły na wysokie bardzo wysokie co może być tego przyczyna?
Gaźnik 16n3 dysza 70 (nowa)
Po wykręceniu świecy calutka mokra i czarna. W cylindrze przy wejściu na świece też mokro (benzyna czarna jakas taka)

A z tumnika jak go odpaliłem chmura dymu białego. Strasznie dużo dymu. No i z końca tlumika też czarna sadza wyplywała .

Próbowałem wyregulować gaźnik sruba od regulacji ta widoczna na 2.5 obrotu.
A ta schowana pod plombą byla też do polowy odkrecona. To ją zakręciłem
I teraz wgl brak wolnych obrotów.

Jak to wyregulować? Czy może dysza za duża?
30.01.2019 13:49
Szukaj Cytuj
R E K L A M A
szczupak404 Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 20-05-2011
Liczba postów: 75
Reputacja: 0
Post: #2
RE: Pierwsze odpalenie po 10 latach
               
Tutaj sa zdjecia do tematu.
Myslicie że głowica jest do wymiany?
Cylinder 60
30.01.2019 16:19
Szukaj Cytuj
Mechanik Offline
Wtajemniczony
*


Pojazd: Simson s51
Dołączył: 29-07-2018
Liczba postów: 47
Reputacja: 2
Post: #3
RE: Pierwsze odpalenie po 10 latach
Paliwo zmieniłeś? Jak go odpalałeś prawdopodobnie miałeś bardzo wysokie obroty ustawione, więc go przylało, a potem się ocknął. Jak rozumiesz brak wolnych obrotów? Po prostu ich nie ma, czy gaśnie jakby go zalało? Moim zdaniem głowica może zostać. Jak dopiero go odpaliłeś to gaźnik przeczyść, benzyny świeżej nalej, olej zmień. Można też zobaczyć na tłumik czy nie ma za dużo nagaru. Pisałeś też że w głowicy w otworze na świece jest mokro, tak może w sumie być, po to jest miedziana podkładka pod świecą
30.01.2019 16:58
Szukaj Cytuj
szczupak404 Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 20-05-2011
Liczba postów: 75
Reputacja: 0
Post: #4
RE: Pierwsze odpalenie po 10 latach
Tak nowy olej, nowe paliwo, gaznik przeczyszczony, tlumik przeczyscilem,
Brak wolnych obrotow:
Odpalam go gaz na manetce do polowy, puszczam gaz silnik gasnie, tak to rozumie.
30.01.2019 17:08
Szukaj Cytuj
Mechanik Offline
Wtajemniczony
*


Pojazd: Simson s51
Dołączył: 29-07-2018
Liczba postów: 47
Reputacja: 2
Post: #5
RE: Pierwsze odpalenie po 10 latach
Podmień gaźnik, może ten już emerytowany. A tak poza tym to działa, jeździ normalnie?
30.01.2019 18:55
Szukaj Cytuj
Podziękowania: Simsoniarzs51
szczupak404 Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 20-05-2011
Liczba postów: 75
Reputacja: 0
Post: #6
RE: Pierwsze odpalenie po 10 latach
Nie mam drugiego gaźnika właśnie próbowałem sie przejechać na tym to jeździ tylko jak puszcze sprzegło, nie dodaje wgl gazu a on pędzi,

Chyba kupie drugi gaźnik. Jaki gaźnik polecacie
A) 16n1-11
B)19 Amal
C)16N3-5
30.01.2019 21:14
Szukaj Cytuj
R E K L A M A
HoeronixHD Online
Moderator
Moderator


Pojazd: S51B3 & S70E
Dołączył: 26-06-2016
Liczba postów: 830
Reputacja: 15
Post: #7
RE: Pierwsze odpalenie po 10 latach
Jak masz 50cc to dpr 16n1-11

Mój endurak
31.01.2019 05:28
WWW Szukaj Cytuj
szczupak404 Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 20-05-2011
Liczba postów: 75
Reputacja: 0
Post: #8
RE: Pierwsze odpalenie po 10 latach
Mam 60cc
31.01.2019 09:08
Szukaj Cytuj
HoeronixHD Online
Moderator
Moderator


Pojazd: S51B3 & S70E
Dołączył: 26-06-2016
Liczba postów: 830
Reputacja: 15
Post: #9
RE: Pierwsze odpalenie po 10 latach
Do 60 też podpasuje ten co podałem

Mój endurak
31.01.2019 10:24
WWW Szukaj Cytuj
szczupak404 Offline
Wtajemniczony
*


Pojazd: Simson S51
Dołączył: 20-05-2011
Liczba postów: 75
Reputacja: 0
Post: #10
RE: Pierwsze odpalenie po 10 latach
   
Myślicie że to co zaznaczyłem to jest strzałka na tłoku wskazująca strone tłumika???
31.01.2019 11:48
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Odpalenie silnika szafa 1 582 03.06.2015 21:03
Ostatni post: Rado9990
  Simson S50 B1 - problem z odpalenie, nie w pełni sprawny pajdek 7 1,986 29.06.2014 01:18
Ostatni post: Jaagi
  Po kilku latach, pomocy BoosTone 6 1,356 15.10.2011 14:00
Ostatni post: BoosTone

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info