Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem
Autor Wiadomość
ciamajda223 Offline
Początkujący
*


Pojazd: Simson s51
Dołączył: 01-05-2018
Liczba postów: 31
Reputacja: 0
Post: #1
Problem
Siema, mam problem z simem otóż na zimnym pali z kopa trzyma obroty ale na cieplym trzeba kopnac z 5 razy i zalapie ale jak ma byc na wolnych to za długo nie pochodzi jak jeszcze wlacze swiatla to w ogole mozna powiedziec (gaznik regulowany, zmieniany) nie wiem czy bawic sie z iglica czy moze cewka zapłonowa
23.10.2018 20:27
Szukaj Cytuj
R E K L A M A
Golibroda Offline
Moderator
Moderator


Pojazd: S51E/ WSK125
Dołączył: 04-10-2012
Liczba postów: 764
Reputacja: 31
Post: #2
RE: Problem
Jaki zapłon?

Chcesz napisać post/wątek? Najpierw zastanów się i dopiero pisz- nieznajomość regulaminu szkodzi.
23.10.2018 21:13
Szukaj Cytuj
ciamajda223 Offline
Początkujący
*


Pojazd: Simson s51
Dołączył: 01-05-2018
Liczba postów: 31
Reputacja: 0
Post: #3
RE: Problem
Platynki, regulowane ostatnio
23.10.2018 21:16
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 464
Reputacja: 20
Post: #4
RE: Problem
Jeśli po włączeniu świateł gaśnie, to sprawdź czy na pewno odstęp na przerywaczu ma 0.4 mm.
A jeśli tak jest, to spróbuj trochę zmniejszyć i zobacz czy dalej będzie przygasał.
23.10.2018 22:30
Szukaj Cytuj
ciamajda223 Offline
Początkujący
*


Pojazd: Simson s51
Dołączył: 01-05-2018
Liczba postów: 31
Reputacja: 0
Post: #5
RE: Problem
Ok sprawdze
24.10.2018 12:13
Szukaj Cytuj


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info