Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem migacze/ postojowe/stopu
Autor Wiadomość
strzalka90 Offline
Początkujący
*


Pojazd: simson s51
Dołączył: 10-05-2017
Liczba postów: 21
Reputacja: 0
Post: #1
Problem migacze/ postojowe/stopu
Witam zakupilem simsona s51 1987r. i jest taki temat, gość mówił, że instalacja jest 12v ze wszystko działa ALE jest padniety akumulator. Dobra kupiłem aku najpierw 12v pozniej przyjechałem sie upewnić rozkręcam klosze migaczy a tam żarówki 6v.. światło stopu 6v.. akumulator tez byl 6v co mnie najbardziej zdziwiło no i dla pewnosci sprawdzilem jeszcze ten prostownik i tez okazał sie na 6 v wiec zamontowalem aku 6voltowy. Ale jest jeszcze jeden "problem" swiatla do jazdy czyli mijania i dlugie i tylne postojowe mam na 12v cewke butelkową tez na 12v , 6 voltowe są migacze +swiatlo stopu i chyba przednie postojowe lecz do konca pewny nie jestem. I tak postojowe tylne świeci, postojowe przednie świeci ALE razem ze swiatlami mijania/drogowymi (sądze ze tak nie powinno być ) migacze nie działają, i światło stopu też nie działa, klakson działa jest ok. W lewym przełączniku jest jeden przycisk od klaksonu i działa a drugi chyba to jest przerywacz swiatel i on nie dziala tez nie wiem czemu. Jestem troche zielony w te klocki facet mówił, że wszystko działało ale jak nie ufam sprzedającym to tylko ja wiem. Może jakies podpowiedzi ? ps żarówki sprawdzalem
10.05.2017 23:18
Szukaj
R E K L A M A
arturwietnam Offline
Stały bywalec
*


Pojazd: simson sr50 b4
Dołączył: 03-01-2015
Liczba postów: 606
Reputacja: 48
Post: #2
RE: Problem migacze/ postojowe/stopu
Na początek, przy weryfikacji napięcia instalacji nie patrz na cewkę butelkową, bo to osobny układ.
Według mnie ktoś założył w tym Simsonie cewkę świetlną 12v a ładowanie zostawił 6v. Postojowe przednie powinno świecić tylko na ostatniej pozycji stacyjki, a przycisk obok przycisku klaksonu to sygnał świetlny działający na pierwszej pozycji stacyjki (pozycje stacyjki: 0,1,2,3). Trzeba na początek sprawdzić dlaczego klakson działa, podejrzewam również padnięty bezpiecznik, sprawdź je.

W moim garażu:
I: Simson sr50 B4 '88r
II: Romet Pony 301 '89r

Zbieram na bandita Biggrin
11.05.2017 17:48
Szukaj
strzalka90 Offline
Początkujący
*


Pojazd: simson s51
Dołączył: 10-05-2017
Liczba postów: 21
Reputacja: 0
Post: #3
RE: Problem migacze/ postojowe/stopu
Cewka swietlna jest raczej na pewno 12 v bo zarowka mijania/dlugie ma 12v i pozycyjna tylna rowniez i dziala dobrze. Postojowe przednie i tylne dziala tylko na ostatniej pozycji ale razem z nia swieci zarowka przednia mijania/dlugie i tak raczej byc nie powinno. Klakson owszem dziala. Te 2 bezpieczniki pod stacyjka sa okej inaczej nie dzialaly by pozycyjne nawet. Migacze i stop sa na 6 v i zasilane z aku, jesli juz kolega jest zainteresowany moim problemem to mam taki zestaw prostownik 6v, przerywacz 2x21w zarowki od migaczy i odstopu 6 v mijania i pozycyjne tyl 12 i nie wiem o co kamam, moze pod te rzeczy ktore wyminilem macie jakis schemat instalacji ktory jest prawdopodnie zastosowany w mojm simsonie.
Bo jest ich duzo i nie wiem ktory co i jak a gdy bd mial ten wlasciwy to moze powoli jakos dojde do tego z wasza pomoca
(Ten post był ostatnio modyfikowany: 11.05.2017 19:02 przez strzalka90.)
11.05.2017 18:51
Szukaj
arturwietnam Offline
Stały bywalec
*


Pojazd: simson sr50 b4
Dołączył: 03-01-2015
Liczba postów: 606
Reputacja: 48
Post: #4
RE: Problem migacze/ postojowe/stopu
http://www.a-k-f.de/moser/s50b1.pdf teoretycznie ten schemat powinien ci pomóc, tylko musisz dokładnie obejrzeć swoją instalację bo masz coś pomieszane.

W moim garażu:
I: Simson sr50 B4 '88r
II: Romet Pony 301 '89r

Zbieram na bandita Biggrin
14.05.2017 18:06
Szukaj
strzalka90 Offline
Początkujący
*


Pojazd: simson s51
Dołączył: 10-05-2017
Liczba postów: 21
Reputacja: 0
Post: #5
RE: Problem migacze/ postojowe/stopu
a bo widzisz tak to jest jak sie kupuje po wiejskich tjuningach ktos chciał przyfisiować na wsi i tyle, dzieki bede patrzyl jak bede mial chwile bo aktualnie mam o wiele gorszy problem z simsonem mianowicie odwidzialo mu sie nie wkreca sie na obroty kicha w gaznik w tlumik wgl brak reakcji na gaz tylko buczenie 3 gazniki sprawdzalem nic to nie dało zaplon we wszystkie mozliwe strony przerwe na platynkach tez a on nadal kicha prycha nic sie nie da z nim zrobic.
14.05.2017 19:44
Szukaj
strzalka90 Offline
Początkujący
*


Pojazd: simson s51
Dołączył: 10-05-2017
Liczba postów: 21
Reputacja: 0
Post: #6
RE: Problem migacze/ postojowe/stopu
migacze uszkodzony przerywacz
reszta błednie podpięta instalacja.
do zamkniecia
22.06.2017 23:08
Szukaj
R E K L A M A


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem ze światłami, W czym problem? Sebek912 5 508 12.01.2018 22:17
Ostatni post: IFA_1988
  Czujnik stopu przy podnóżku HoeronixHD 5 1,154 02.04.2017 10:42
Ostatni post: KsD
  Światło Stopu xzielarz 1 439 08.03.2017 17:43
Ostatni post: robigtaa
  Brak stopu S51 Eskulapa44 37 5,473 16.05.2015 22:33
Ostatni post: motoandrey
  Brak stopu! Arek67 16 2,119 05.04.2015 13:20
Ostatni post: Arek67

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info