Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z akumulatorem
Autor Wiadomość
piotr172 Offline
Nowy
*


Pojazd: Simson S51
Dołączył: 18-04-2019
Liczba postów: 1
Reputacja: 0
Post: #1
Problem z akumulatorem
Witam. Mam problem z Simsonem S51/1B(12v). Mianowicie podłączyłem akumulator, wszystko ładnie działało, przełączyłem na stacyjce na światła(pozycja 2), wszystko działało. Zaś gdy przełączyłem na "długie" bezpiecznik idący od akumulatora do stacyjki spalił się. Teraz gdy włożę nowy bezpiecznik, nawet na zgaszonym silniku jak przełączę stacyjkę na pozycje 2(bez względu na to jakie światła są ustawione) bezpiecznik spala sie od razu. Miałby ktoś jakieś rady co sprawdzić i co może być przyczyną tego?
(Ten post był ostatnio modyfikowany: 19.04.2019 15:42 przez piotr172.)
19.04.2019 15:37
Szukaj Cytuj
R E K L A M A
adasiek185 Offline
JEEECHAAAAC :D
Mechanik


Pojazd: s70, A3 8L TDI
Dołączył: 21-02-2011
Liczba postów: 2,434
Reputacja: 172
Post: #2
RE: Problem z akumulatorem
Rozkrec obudowę przełączników świateł. Zobacz czy tam coś się nie przetarło czy zwarlo. To samo w lampach zobacz i na każdym załamaniu wiązek

Uzyskałeś ode mnie pomoc? Kliknij plusa, to nie boli Smile

DDR power ;D


Moja suka ;*
http://www.polskajazda.pl/Motocykle/Simson/S_51/121348


"Boże, chroń nas przed diabłami w niebieskich mundurach, czającymi sie za rogiem"
19.04.2019 15:53
Szukaj Cytuj


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info