Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z odpalaniem na zimnym
Autor Wiadomość
Simson3k Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 19-03-2018
Liczba postów: 158
Reputacja: 1
Post: #1
Problem z odpalaniem na zimnym
Witam otóż mam problem z odpalaniem simsona na zimnym. Odpala jak mu się chce po nocy nieraz na kopa ,a nieraz za 10dopiero Tongue DPR 16N1-11 wyregulowane kawa z mlekiem itp. Zapłon LFK na magnecie DE. Co moze byc przyczyna? Ssanie dziala oraz odbija. Wszystko seria. Pozdro.
23.04.2018 22:14
Szukaj
R E K L A M A
jaroslaw97 Offline
Ekspert
*


Pojazd: Simson S51 Elekt
Dołączył: 28-01-2015
Liczba postów: 1,850
Reputacja: 49
Post: #2
RE: Problem z odpalaniem na zimnym
Podaj model świecy?Olej lejesz miarką czy na oko?
24.04.2018 20:18
Szukaj
Simson3k Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 19-03-2018
Liczba postów: 158
Reputacja: 1
Post: #3
RE: Problem z odpalaniem na zimnym
Dziś został założony kompletny DE ,również nic nie zmieniło ustawiony stroboskopem. Świeca NGK B8HS podmieniana była już na denso iskrę bez zmian. cewkomoduł również. Olej leje miarką 100ML na 5L jest to olej Orlen Semisynthetic 2T. Ssanie się nie zacina nic w tym stylu ,na ciepłym jak pociągne to moment i zgaśnie. Dziś odpalił za 10kopem. Simmeringi nowe NJK. Silnik dostał nowy wał łożyska mnóstwo rzeczy. Cylinder dopiero dotarty seria. Ja nie wiem o co tu chodzi. Przedtem na 60/4/3 odpalał z kopa (Amal19T)
24.04.2018 20:26
Szukaj
Simson3k Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 19-03-2018
Liczba postów: 158
Reputacja: 1
Post: #4
RE: Problem z odpalaniem na zimnym
Do zamknięcia problem rozwiązany.
27.04.2018 14:00
Szukaj
niki95 Offline
Aktywny
*


Pojazd: s51N,E,B|M-301
Dołączył: 04-01-2016
Liczba postów: 123
Reputacja: 2
Post: #5
RE: Problem z odpalaniem na zimnym
Pochwal się co zrobiłeś może komuś pomoże Wink
27.04.2018 21:09
Szukaj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simson SR50/70 12V Elektronik Ciezko pali na zimnym i przerywa Mindfullofhigh 2 447 07.05.2018 21:30
Ostatni post: Mindfullofhigh
  Problem z odpalaniem simsona. Simson3k 7 347 22.03.2018 23:50
Ostatni post: Simson3k
  Nie odpala na zimnym McMichael99 3 438 07.10.2017 11:39
Ostatni post: adasiek1111
  Simson gasnie na zimnym silniku Arek67 8 835 13.09.2017 20:44
Ostatni post: brayker
  Problem z odpalaniem i wolnymi obrotami michal750 20 1,372 31.12.2016 15:53
Ostatni post: jaro5

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info