Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z odpaleniem po remoncie
Autor Wiadomość
TERY Offline
Stały bywalec
*


Pojazd: sr50/1
Dołączył: 12-10-2010
Liczba postów: 876
Reputacja: 23
Post: #1
Problem z odpaleniem po remoncie
Witam mam problem z odpaleniem simka po remoncie sr 89r. platyny iskra jest paliwo też więc ?
06.11.2010 18:12
Szukaj Cytuj
R E K L A M A
bombi3d5 Offline
Stały bywalec
*


Pojazd: Simson s51 B2-4/
Dołączył: 22-04-2010
Liczba postów: 264
Reputacja: 0
Post: #2
RE: Problem z odpaleniem po remoncie
Kable pomieszane w stacyjce albo cewki
09.11.2010 17:04
Szukaj Cytuj
Bester Offline
Porządek tu robię...
Przyjaciel


Pojazd: simson
Dołączył: 08-03-2009
Liczba postów: 1,082
Reputacja: 18
Post: #3
RE: Problem z odpaleniem po remoncie
Ustaw ten zapłon dokładnie, wlej troszkę paliwa bezpośrednio do cylindra, wkręc świecę i kopnij....

kat. B, C, C+E w kieszeni
09.11.2010 17:09
Szukaj Cytuj
FasoN Offline
Stały bywalec
*


Pojazd: S51
Dołączył: 31-07-2010
Liczba postów: 397
Reputacja: 25
Post: #4
RE: Problem z odpaleniem po remoncie
Tak jak Bester ci radzi zrób ja też tak kiedyś robiłem z kumplem przy jego WSK i odpaliła a stała ponad 3lata żeśmy ją wszystko przeczyścili i git odpalała ;p

Próbuj Wink

Po pierwsze ku*wa, mnie nie znasz!
Nie masz pojęcia kim jestem!
I jaki drzemie we mnie potencjał..!
09.11.2010 17:12
WWW Szukaj Cytuj
DUDEX Offline
..::ELEKTRONIKA::..
Mechanik


Pojazd: s51/1,golf 4
Dołączył: 31-03-2009
Liczba postów: 1,326
Reputacja: 95
Post: #5
RE: Problem z odpaleniem po remoncie
Sprawdź czy ci klina nie zerwało na magnecie i zdaj relacje
09.11.2010 21:52
Szukaj Cytuj
TERY Offline
Stały bywalec
*


Pojazd: sr50/1
Dołączył: 12-10-2010
Liczba postów: 876
Reputacja: 23
Post: #6
RE: Problem z odpaleniem po remoncie
Klin jest a zapłon trzeba ustawić tylko dzisiaj to wieczorem zrobie i powinno być ok Biggrin
10.11.2010 08:17
Szukaj Cytuj
R E K L A M A
TERY Offline
Stały bywalec
*


Pojazd: sr50/1
Dołączył: 12-10-2010
Liczba postów: 876
Reputacja: 23
Post: #7
RE: Problem z odpaleniem po remoncie
Wszystko jest jak powinno być ja już niemam pomysłów a wy?
13.11.2010 08:54
Szukaj Cytuj
FasoN Offline
Stały bywalec
*


Pojazd: S51
Dołączył: 31-07-2010
Liczba postów: 397
Reputacja: 25
Post: #8
RE: Problem z odpaleniem po remoncie
Iglicę masz dobrze ustawioną?

Po pierwsze ku*wa, mnie nie znasz!
Nie masz pojęcia kim jestem!
I jaki drzemie we mnie potencjał..!
13.11.2010 09:59
WWW Szukaj Cytuj
sz4et0m Offline
spafak miesiąca
*


Pojazd: simsonS50
Dołączył: 15-03-2009
Liczba postów: 1,439
Reputacja: 10
Post: #9
RE: Problem z odpaleniem po remoncie
Mati gdyby to iglica to by odpalił albo się odezwał,sprawdz poziom paliwa w komorze pływakowej.
13.11.2010 12:09
Szukaj Cytuj
TERY Offline
Stały bywalec
*


Pojazd: sr50/1
Dołączył: 12-10-2010
Liczba postów: 876
Reputacja: 23
Post: #10
RE: Problem z odpaleniem po remoncie
ile powinno być , na moje jest dobrze
13.11.2010 12:27
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Odpala, chodzi i gaśnie, problem z odpaleniem macko_adept 5 262 24.03.2014 00:54
Ostatni post: Sw.Piotrek
  Problem z odpaleniem i "muł" Almen 2 468 14.06.2013 14:59
Ostatni post: Almen
  Simson nie ma mocy po remoncie. bartek0735 5 909 06.06.2013 12:16
Ostatni post: liceman
Question Problem z odpalaniem sima po remoncie silnika Bohun221 9 870 09.02.2013 14:09
Ostatni post: Bohun221
Bug Problem z odpaleniem maro007bo 4 598 19.10.2012 16:46
Ostatni post: Szymq3

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsonów, WSK, Romet - www.suprabike.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info