Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z prądami
Autor Wiadomość
phelao Offline
Nowy
*


Pojazd: s53
Dołączył: 25-06-2011
Liczba postów: 5
Reputacja: 0
Post: #1
Problem z prądami
Witam mam nastepujacy problem niedawno kupilem nowy iskrownik (12v) po zalozeniu okazuje sie ze iskra jest slaba cewka swietlna daje 3-4v i ladowanie to samo przelozylem na jakis stary z zapasow od kumpla i dalej to samo napiecie mierzone prosto na wyjsciu z cewek czy to wina magneta czy cewek czy cos jeszcze innego z gory dzięki za pomoc
08.07.2018 17:53
Szukaj Cytuj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 293
Reputacja: 11
Post: #2
RE: Problem z prądami
Podejrzane jest magneto.
To oryginalne magneto, czy jakiś zamiennik?
W jakim jest stanie ? Magnesy nie popękane?
Masz jakieś inne magneto żeby porównać?
(Ten post był ostatnio modyfikowany: 08.07.2018 18:36 przez IFA_1988.)
08.07.2018 18:30
Szukaj Cytuj
phelao Offline
Nowy
*


Pojazd: s53
Dołączył: 25-06-2011
Liczba postów: 5
Reputacja: 0
Post: #3
RE: Problem z prądami
Magneto raczej orginal rewelacji niema na 1 magnesie widac male pekniecie na podmianke nie mam a kupowac troche szkoda
08.07.2018 21:32
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 293
Reputacja: 11
Post: #4
RE: Problem z prądami
A masz kogoś z Simem, żeby do testów magneto pożyczył?
(Ten post był ostatnio modyfikowany: 08.07.2018 21:47 przez IFA_1988.)
08.07.2018 21:47
Szukaj Cytuj
phelao Offline
Nowy
*


Pojazd: s53
Dołączył: 25-06-2011
Liczba postów: 5
Reputacja: 0
Post: #5
RE: Problem z prądami
Nie bardzo ostatniego sima z rok temu unas widzialem
08.07.2018 21:54
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 293
Reputacja: 11
Post: #6
RE: Problem z prądami
A masz gdzieś w okolicy jakiś sklep z częściami?
Mógłbyś pójść ze swoim magnetem i porównać je z nowym magnetem ze sklepu, jakie oba mają siłę przyciągania magnesów (np. śrubą).
08.07.2018 23:12
Szukaj Cytuj
R E K L A M A
phelao Offline
Nowy
*


Pojazd: s53
Dołączył: 25-06-2011
Liczba postów: 5
Reputacja: 0
Post: #7
RE: Problem z prądami
Pomysl dobry ale jak gosciowi w sklepie powiem ze chce sile przyciagania sprawdzic sruba to juz widze jego odp czy nie poj...ło pana niszczyc a nie kupic
09.07.2018 07:06
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 293
Reputacja: 11
Post: #8
RE: Problem z prądami
Nie no, niczego się zniszczy, wystarczy że przyłożysz coś metalowego do magnesów (np. kluczyk od samochodu) kiedy je będziesz oglądać i wyczuć czy wyraźnie mocniej przyciąga niż stare.
09.07.2018 08:41
Szukaj Cytuj
phelao Offline
Nowy
*


Pojazd: s53
Dołączył: 25-06-2011
Liczba postów: 5
Reputacja: 0
Post: #9
RE: Problem z prądami
A ktos cos jeszcze morze doradzi bo jeszcze zauważyłem ze cewki sa troche chyba za daleko bo co pamietam z starych simow to trzeba bylo przesuwać bo tarly o magneto a tu sa odstepy dokladnie nie wiem ile bo musze dopiero szczelinomiez dostac ile tam max morze byc odsunięty
09.07.2018 21:48
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem ze światłami, W czym problem? Sebek912 5 474 12.01.2018 22:17
Ostatni post: IFA_1988

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info