Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z zaplonem
Autor Wiadomość
Supryk Offline
Aktywny
*


Pojazd: Simson S51 C
Dołączył: 30-06-2015
Liczba postów: 238
Reputacja: 1
Post: #1
Problem z zaplonem
Witam

Posiadam taki moduł w simsonie, ostatnio mam problemy z iskra, raz jest, później jej nie ma

prad pojawia mi się na styku drugim od lewej gdzie jest teoretycznie odcięcie zapłonu


Czy modul padl?

[Obrazek: JPKGF3el.jpg]
07.06.2018 22:17
Szukaj Cytuj
R E K L A M A
Paul S. Offline
Aktywny
*


Pojazd: Simson s51, s50,
Dołączył: 13-01-2017
Liczba postów: 180
Reputacja: 7
Post: #2
RE: Problem z zaplonem
Spróbuj przeczyscic masę / sprawdź kabel. Idzie od styku 31.
07.06.2018 22:39
Szukaj Cytuj
Podziękowania: Supryk
HoeronixHD Online
Stały bywalec
*


Pojazd: S51B3 & S70E
Dołączył: 26-06-2016
Liczba postów: 699
Reputacja: 12
Post: #3
RE: Problem z zaplonem
Na drugim od lewej może pojawiać się napięcie, simson jest przecież gaszony przez zwarcie cewki do masy...Jak raz jest a raz nie ma iskry to zobaczył bym czy klin magneta jeszcze istnieje

Mój endurak
07.06.2018 23:19
WWW Szukaj Cytuj
Podziękowania: Supryk
Supryk Offline
Aktywny
*


Pojazd: Simson S51 C
Dołączył: 30-06-2015
Liczba postów: 238
Reputacja: 1
Post: #4
RE: Problem z zaplonem
Klin istnieje
Pchne go 10 metrow, iskre sie pojawia i dopóki nie postoi kilka godzin jest ok, pali z jednego zeba
08.06.2018 12:41
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 304
Reputacja: 12
Post: #5
RE: Problem z zaplonem
Trzeba będzie przepatrzeć wg tego:
http://www.simsonrulez.fora.pl/font-colo...25036.html
Masz dostęp do multimetru, akumulatora/prostownika 6V albo baterii 4.5/9V ?
08.06.2018 14:49
Szukaj Cytuj
Podziękowania: Supryk
Supryk Offline
Aktywny
*


Pojazd: Simson S51 C
Dołączył: 30-06-2015
Liczba postów: 238
Reputacja: 1
Post: #6
RE: Problem z zaplonem
Multimetr budzetowy jest, akumulator 6 v jest
Dzis podchodze i iskra jest

Masakre
Musze zobaczyc ten kabel masowy jak ona znowu zniknie, oby nie
08.06.2018 18:37
Szukaj Cytuj
R E K L A M A
Paul S. Offline
Aktywny
*


Pojazd: Simson s51, s50,
Dołączył: 13-01-2017
Liczba postów: 180
Reputacja: 7
Post: #7
RE: Problem z zaplonem
Spróbuj podmienić od kogoś/ kolegi moduł - zobaczysz czy problem leży w module czy gdzieś indziej.
08.06.2018 18:38
Szukaj Cytuj
Podziękowania: Supryk
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 304
Reputacja: 12
Post: #8
RE: Problem z zaplonem
Gdy następnym razem zaginie iskra, zdejmij kabel z wyjścia 14 modułu i zmierz jakie jest napięcie między tym kablem a masą przy kopaniu starterem.
08.06.2018 20:08
Szukaj Cytuj
Supryk Offline
Aktywny
*


Pojazd: Simson S51 C
Dołączył: 30-06-2015
Liczba postów: 238
Reputacja: 1
Post: #9
RE: Problem z zaplonem
Ok
Dzieki za wszystkie rady
Dzis iskra byla

Tematu prosze nie zamykac
09.06.2018 22:52
Szukaj Cytuj
Supryk Offline
Aktywny
*


Pojazd: Simson S51 C
Dołączył: 30-06-2015
Liczba postów: 238
Reputacja: 1
Post: #10
RE: Problem z zaplonem
Mam winowajce

Czy impulsator trzeba zmieniac z podstawkaczy moge sam impulsator?
18.06.2018 15:28
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem ze światłami, W czym problem? Sebek912 5 509 12.01.2018 22:17
Ostatni post: IFA_1988

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info