Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Proste pytanie dotyczące ładowania akumulatora
Autor Wiadomość
enes19 Offline
Aktywny
*


Pojazd: S51
Dołączył: 18-05-2016
Liczba postów: 100
Reputacja: 0
Post: #1
Proste pytanie dotyczące ładowania akumulatora
Witam ponownie panowie , mam do Was male pytanie teoretyczne :
Jak w Simsonie powinno się sprawdzać ładowanie akumulatora 6v ?
Sytuacja wygląda u mnie następująco obecnie ( Zrobiłem około 200km ) motorem, oczywiście wszystko było ok,do dzisiejszego poranka , kiedy znikły mi całkowicie kierunkowskazy i sygnał dźwiękowy , co do tej pory sprawdziłem :
- Wszystkie żarówki są ok
- Przewody również są ok
- podłączałem na krótko klakson pod akumulator , niestety klakson daje bardzo słaby dźwięk
- klakson jest nowy
- napięcie na akumulatorze mierzyłem wynosi około 4.5v
- próbowałem mierzyć napięcie jakie jest na przewodzie który wychodzi z iskrownika i wchodzi na listwę z dwoma bezpiecznikami jednak miernik mi zwariował ( oczywiście motor był odpalony - dawałem gazu )
- motor pali od strzała wszystko pracuje poza tym ok , światła przód tył są obecne
- iskrownik jest nowy jednak to zamiennik

Moje podejrzenia padły najpierw na akumulator , jednak zmierzam ku temu że chyba w motorze od zamontowania iskrownika nie było ładowania i po prostu akumulator się rozładował i dlatego nie działają mi kierunkowskazy i klakson
Tylko zastanawiam się czy na tym przewodzie z iskrownika między nim a masą powinno być jakiekolwiek napięcie ?
Oczywiście na odpalonym motorze
02.05.2019 17:18
Szukaj Cytuj
R E K L A M A
bomBer Offline
Stały bywalec
*


Pojazd: Simson S51 CP
Dołączył: 14-02-2019
Liczba postów: 924
Reputacja: 9
Post: #2
RE: Proste pytanie dotyczące ładowania akumulatora
Powinno być napięcie, koło 9V.

A miernik ci wariuje, bo nie masz świecy z rezystorem antyzakłceniowym
02.05.2019 18:08
Szukaj Cytuj
enes19 Offline
Aktywny
*


Pojazd: S51
Dołączył: 18-05-2016
Liczba postów: 100
Reputacja: 0
Post: #3
RE: Proste pytanie dotyczące ładowania akumulatora
Możesz rozwinąć trochę swoją wypowiedź ?
To wina multimetru ?
Czy może problem leżeć tylko w akumulatorze ?
02.05.2019 21:11
Szukaj Cytuj
bomBer Offline
Stały bywalec
*


Pojazd: Simson S51 CP
Dołączył: 14-02-2019
Liczba postów: 924
Reputacja: 9
Post: #4
RE: Proste pytanie dotyczące ładowania akumulatora
Multimetr jest okej. To wina świecy.
Załóż np. NGK BPR6H, albo jakiś odpowiednik innej firmy.

4,5V na akumulatorze to za mało, a napięcie ładowania w simsonie powinno wynosić koło 9V
02.05.2019 21:56
Szukaj Cytuj
enes19 Offline
Aktywny
*


Pojazd: S51
Dołączył: 18-05-2016
Liczba postów: 100
Reputacja: 0
Post: #5
RE: Proste pytanie dotyczące ładowania akumulatora
Ja mam założoną świecę NGK B8HS
03.05.2019 09:14
Szukaj Cytuj
bomBer Offline
Stały bywalec
*


Pojazd: Simson S51 CP
Dołączył: 14-02-2019
Liczba postów: 924
Reputacja: 9
Post: #6
RE: Proste pytanie dotyczące ładowania akumulatora
Dlatego masz zakłócenia
03.05.2019 10:14
Szukaj Cytuj
R E K L A M A
Grzegrzyk Offline
Stały bywalec
*


Pojazd: Simson S51 1982r
Dołączył: 26-12-2017
Liczba postów: 423
Reputacja: 13
Post: #7
RE: Proste pytanie dotyczące ładowania akumulatora
Zmiana świecy, fajki i tak dalej nie wystarczy żeby miernik cyfrowy nie wariował. Zwykle analogowe dają sobie radę z takimi warunkami.

Pomogłem? Zostaw plusa!
03.05.2019 13:07
Szukaj Cytuj
enes19 Offline
Aktywny
*


Pojazd: S51
Dołączył: 18-05-2016
Liczba postów: 100
Reputacja: 0
Post: #8
RE: Proste pytanie dotyczące ładowania akumulatora
Panowie akumulator naładowałem prostownikiem 6v, wszystko wróciło do normy.
Teraz mam kilka pytań odnośnie ładowania bo temat jest cały czas zagadką.
Posiadam taki iskrownik :
https://ibb.co/wgKgYKB
https://ibb.co/q5FvD0V
https://ibb.co/0KNLmhx

Przewód brązowy wiadomo cewka zapłonowa styk 2 w stacyjce
Przewód biało czerwony styk 59 stacyjka cewka świateł
Wcześniej miałem podpięty przewód czerwony pod kostkę bezpieczników
A przewód szary pod styk 3 pinowy w stacyjce
Na takim układzie działa wszystko , oprócz tego ładowania
Gdy zamienię przewody szary z czerwonym , nie mam światła postojowego tył, światło stop jest ok
Czy tak powinno być ?
Jak mogę jeszcze sprawdzić to ładowanie ?
Jak odłącze przewody szary i czerwony to motor normalnie odpala i posiada światła

Wcześniej z forum dostałem odpowiedź od kolegi taką "Biało-czerwony jest od świateł, więc pod styk 59 stacyjki.
Szary i czerwony wyglądają na wychodzące z jednej cewki, więc ten na którym będzie wyższe napięcie do punktu potrójnego, a ten z niższym do bezpiecznika (ładowanie, zółto czerwony w org )"
Tylko pytanie teraz jak mam zmierzyć te napięcie ?
I czy zwykłym miernikiem dam radę ?
(Ten post był ostatnio modyfikowany: 03.05.2019 13:43 przez enes19.)
03.05.2019 13:40
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 731
Reputacja: 32
Post: #9
RE: Proste pytanie dotyczące ładowania akumulatora
enes19 napisał(a):Gdy zamienię przewody szary z czerwonym , nie mam światła postojowego tył, światło stop jest ok
Czy tak powinno być ?
Postojowe powinno być, tylko słabsze. STOP również słabszy.
Jaki masz prostownik, tego typu:
https://www.jackmotors.pl/img/imagecache...9c0dc1.jpg
?

enes19 napisał(a):Tylko pytanie teraz jak mam zmierzyć te napięcie ?
I czy zwykłym miernikiem dam radę ?
1) Odłącz czerwony i szary.
2) Multimetr ustaw do pomiaru napięca przemiennego.
3) Włącz silnik
4) Jeden kabel multimetru przyłóż do masy a drugi przyłóż do czerwonego a potem do szarego. Nie zmieniaj obrótów. Ten na którym będzie mniejsze napięcie jest do ładowania.

Jeśli miernik będzie wariował, to spróbuj:
1) Położyć jakąś puszkę, kawałek blachy lub folię aluminiową na fajce świecy,
2) splątać/skręcić przewody multimetru tak, żeby tylko końcówki były luźne i mogły sięgnąć do szarego, czerwonego i masy
(Ten post był ostatnio modyfikowany: 03.05.2019 14:56 przez IFA_1988.)
03.05.2019 14:47
Szukaj Cytuj
Podziękowania: enes19
enes19 Offline
Aktywny
*


Pojazd: S51
Dołączył: 18-05-2016
Liczba postów: 100
Reputacja: 0
Post: #10
RE: Proste pytanie dotyczące ładowania akumulatora
Prostownik mam tego typu właśnie

Spróbuję tak zrobić jak mówisz
Dzięki za podpowiedź

Jaki zakres prądu przemiennego ustawić do pomiaru tych przewodów ?
(Ten post był ostatnio modyfikowany: 03.05.2019 15:06 przez enes19.)
03.05.2019 15:03
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Cewka ładowania. Uskarit 6 713 11.06.2020 20:21
Ostatni post: Uskarit
  Rozładowanie akumulatora Adamw336 5 990 24.09.2019 23:03
Ostatni post: IFA_1988
  Brak ładowania/stopu 12 V platynki Diablo 3 739 23.08.2019 21:43
Ostatni post: bomBer
  Brak ładowania, światła stopu i problem z przednim światłem. norbiix12 4 863 07.08.2019 17:47
Ostatni post: IFA_1988
  Jak rozpoznac Czy cewka łądowania jest 12V lub 6V Blusik 19 2,989 11.05.2019 17:14
Ostatni post: Blusik

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info