Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Przednie światło przestało działać
Autor Wiadomość
Fruler Offline
Aktywny
*


Pojazd: Simson s51
Dołączył: 13-08-2015
Liczba postów: 158
Reputacja: -1
Post: #1
Przednie światło przestało działać
Światło przednie przestało mi działać. Wcześniej krótkie działały troszku z opoznieniem jak odpalalem sillnik i dzis rano byl tylko długie. I wracam i wogóle nie świeci. Wiecie od czego zacząć sprawdzanie ??
28.08.2017 21:17
Szukaj Cytuj
R E K L A M A
HaXbOx Offline
Zaawansowany
*


Pojazd: KDX125SR&S51B1-4
Dołączył: 21-11-2014
Liczba postów: 1,355
Reputacja: 17
Post: #2
RE: Przednie światło przestało działać
Od tego,czy żarówka się nie spaliła Wink Zastąp inną.

04.04.2013-17.08.2016 '87 Simson S51 B1-4
13.01.2016-01.12.2016 '81 Simson S51 N
16.01.2017- '82 Simson S51 B1-4
19.09.2016 '93 KAWASAKI KDX 125
28.08.2017 21:19
Szukaj Cytuj
Fruler Offline
Aktywny
*


Pojazd: Simson s51
Dołączył: 13-08-2015
Liczba postów: 158
Reputacja: -1
Post: #3
RE: Przednie światło przestało działać
a tam normalnie wchodzą h4 ?? bo nigdy nie patrzyłem.

i czy ledowe mogły by być ?
(Ten post był ostatnio modyfikowany: 28.08.2017 22:10 przez Fruler.)
28.08.2017 21:57
Szukaj Cytuj
Fruler Offline
Aktywny
*


Pojazd: Simson s51
Dołączył: 13-08-2015
Liczba postów: 158
Reputacja: -1
Post: #4
RE: Przednie światło przestało działać
dobra spaliła mi się, a mogę normalnie założyć jakąś ledową ?
29.08.2017 15:47
Szukaj Cytuj
HaXbOx Offline
Zaawansowany
*


Pojazd: KDX125SR&S51B1-4
Dołączył: 21-11-2014
Liczba postów: 1,355
Reputacja: 17
Post: #5
RE: Przednie światło przestało działać
Nie wiem jakiego typu masz żarówkę,ale pewnie ba20d 25/25W albo 35/35W. Są na internecie jakieś ledy,ale jest to niezbyt legalne i generalnie w tej kwestii nie pomogę.

04.04.2013-17.08.2016 '87 Simson S51 B1-4
13.01.2016-01.12.2016 '81 Simson S51 N
16.01.2017- '82 Simson S51 B1-4
19.09.2016 '93 KAWASAKI KDX 125
29.08.2017 18:56
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Światło przednie Fruler 7 1,060 18.09.2017 06:59
Ostatni post: jaro5
  Schwalbe przednie amortyzatory WSR 0 746 15.06.2017 22:41
Ostatni post: WSR
  swiatło przod i tył simson514 5 1,207 10.03.2017 21:04
Ostatni post: MarcinSimsonFan
  Lagi przednie z sr50 do s51 Drake 6 2,290 25.08.2016 21:46
Ostatni post: arek0719
  Światło STOP nie działa. [ROZWIĄZANY] DominiqrLi 1 1,093 09.07.2016 19:24
Ostatni post: pasti

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info