Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
STOP czemu jest a takie słabe?
Autor Wiadomość
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 52
Reputacja: 0
Post: #1
STOP czemu jest a takie słabe?
Witam.
Zmagam się z problemem dotyczącym światła stopu.
SR80 instalacja 12V.
Simson złożony od podstaw po remoncie.
Instalacja działa cała bardzo ładnie.
Ale mam problem z tylnym stopem.
Świeci bardzo słabo jakby na zwarciu...
Cewka z iskrownika zapięta do mostka. Z mostka idzie przewód na Elbę który się rozchodzi na 2 jeden idzie właśnie do mostka drugi na zasilanie stopu. Jest na tym przewodzie prąd bo sprawdzałem. Nie jest to 12V ale nie wiem ile powinno być. Elba jest nowa 12V żarówka stopu 12v/21W.
Włożyłem żarówkę 6/21W to wogóle stóp nie działa.
Czemu tak jest? Już mnie szlak trafia...

BŁAGAM o pomoc...

Dodam że cewka butelkowa od zapłonu jest 12V. Zapłon też ma 12V. Wcześniej była instalacja 6V ale złożyłem nową od podstaw pod 12V

Jeszcze jedno. Nie wymieniałem magneta. Zostało z 6V.

Jak podłącze żarówkę pod przewody z cewki ten żółto czerwony i szaro czerwony co idą na mostek to świeci żarówka ale tak jakby ta 6V ładniej i jaśniej niż 12V.

Światła ogólnie świecą ale przód mógłby ładniej świecić... 12V 35/35 ale dla mnie jest lekko słaby.
(Ten post był ostatnio modyfikowany: 26.08.2021 11:55 przez bombelm7.)
26.08.2021 11:43
Szukaj Cytuj
R E K L A M A
Qwet Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 26-10-2020
Liczba postów: 443
Reputacja: 7
Post: #2
RE: STOP czemu jest a takie słabe?
Jakie jest napięcie na akumulatorze podczas pracy silnika na wolnych obrotach, a jakie po przygazowaniu? Być może masz słabe ładowanie, jakiś problem z cewką w iskrowniku albo samym mostkiem graetza.

Sprawdź połączenie masy do żarówki STOPu, może nawet profilaktycznie wymień ten przewód i dobrze podłącz do masy instalacji elektrycznej.

Rozwiązanie które zadziała na pewno - przewód zasilania dla STOPu, zamiast do styku 59a ELBY, podłącz do klemy (+) akumulatora przez bezpiecznik 2A. Ale to jest usuwanie objawów, a nie przyczyny problemu.

Jeśli chodzi o słabe światło przednie, też mi to przeszkadzało i założyłem żarówkę LED H4 o mocy 25W, świeci duuużo jaśniej niż zwykła wolframowa 35W. Szczegóły na 7 stronie tego tematu:
http://simsony.info/Thread-Simson-S51-pr...awy?page=7

Ale do tego konieczne jest przerobienie instalacji na zasilanie świateł z akumulatora, tutaj opisałem jak to zrobić:
http://simsony.info/Thread-Zasilanie-swi...-to-zrobic
Po takiej przeróbce możesz montować LEDy, Xenony, ładowarkę USB, wszystko zasilane z akumulatora.

Mój simson S51: http://simsony.info/Thread-Simson-S51-pr...wy?page=17
Przyspieszenie 0-100: https://youtu.be/jehS91OMQNE
Prędkość maksymalna: https://youtu.be/cg9EK96myXY
Wyprawa simsonem do GRECJI: http://simsony.info/Thread-Wyprawa-do-Gr...otorelacja
(Ten post był ostatnio modyfikowany: 26.08.2021 12:30 przez Qwet.)
26.08.2021 12:26
Szukaj Cytuj
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 52
Reputacja: 0
Post: #3
RE: STOP czemu jest a takie słabe?
Super że odp. Więc tak. Na Aku mam 12,6V a jak dodam gazu mam 12,15... 12,17. Ja mam lapę z tyłu tą na osobne żarówki. Więc masę do STOPU zapożyczyłem z masy pozycji. Według schematu dwustykowa żarówka ma wspólną masę. Podłączenie jest OK. Chce mieć to w oryginale i nie będę już przerabiał przodu. Opisałem dla informacji.

A jak dam zasilanie z Aku to STOP działa ok. Ale nie w tym rzecz...
(Ten post był ostatnio modyfikowany: 26.08.2021 12:34 przez bombelm7.)
26.08.2021 12:32
Szukaj Cytuj
Qwet Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 26-10-2020
Liczba postów: 443
Reputacja: 7
Post: #4
RE: STOP czemu jest a takie słabe?
Wygląda na to, że nie masz ładowania. Jeśli będziesz tak jeździł to w końcu padnie akumulator.

Odłącz prostownik od cewki w iskrowniku i zmierz napięcie AC pochodzące z cewki, znów na wolnych obrotach i po przygazowaniu.

Mój simson S51: http://simsony.info/Thread-Simson-S51-pr...wy?page=17
Przyspieszenie 0-100: https://youtu.be/jehS91OMQNE
Prędkość maksymalna: https://youtu.be/cg9EK96myXY
Wyprawa simsonem do GRECJI: http://simsony.info/Thread-Wyprawa-do-Gr...otorelacja
26.08.2021 12:46
Szukaj Cytuj
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 52
Reputacja: 0
Post: #5
RE: STOP czemu jest a takie słabe?
Czekaj bo nie rozumiem. Czyli odłączyć przewód czerwono żółty od mostka i zmierzyć napięcie z tego przewodu do masy motoru tak?
26.08.2021 12:52
Szukaj Cytuj
Qwet Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 26-10-2020
Liczba postów: 443
Reputacja: 7
Post: #6
RE: STOP czemu jest a takie słabe?
Z cewki iskrownika wychodzą dwa przewody, które idą do mostka graetza. Dwa pozostałe przewody mostka graetza idą do masy oraz do styku 59a ELBY.
Teraz te dwa przewody które wychodzą z cewki iskrownika odłącz od mostka graetza i mając te dwa przewody "w powietrzu" podłącz je do woltomierza prądu przemiennego, odpal silnik i obserwuj napięcie.

Na kolorach się nie znam, a poza tym w każdej instalacji z jaką miałem do czynienia kolory były losowe.

Mój simson S51: http://simsony.info/Thread-Simson-S51-pr...wy?page=17
Przyspieszenie 0-100: https://youtu.be/jehS91OMQNE
Prędkość maksymalna: https://youtu.be/cg9EK96myXY
Wyprawa simsonem do GRECJI: http://simsony.info/Thread-Wyprawa-do-Gr...otorelacja
(Ten post był ostatnio modyfikowany: 26.08.2021 13:11 przez Qwet.)
26.08.2021 13:09
Szukaj Cytuj
R E K L A M A
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 52
Reputacja: 0
Post: #7
RE: STOP czemu jest a takie słabe?
No więc mam multimetr ustawiony na prąd przemienny 200 i pokazuje mi na wolnych obrotach 2.9 jak dodam gazu na full 8,4
26.08.2021 13:18
Szukaj Cytuj
Qwet Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 26-10-2020
Liczba postów: 443
Reputacja: 7
Post: #8
RE: STOP czemu jest a takie słabe?
Prąd przemienny (A) czy napięcie przemienne (V) ?

Jeśli napięcie przemienne wynosi 2,9V, a po przygazowaniu 8,4V, to mamy przyczynę - uszkodzona cewka ładowania w iskrowniku.

Dla pewności sprawdź jeszcze jaka jest rezystancja między jednym z przewodów cewki, a masą motoroweru (kapą silnika albo coś). Tylko pamiętaj, że podczas pomiaru drugi przewód cewki nie może nigdzie dotykać. Rezystancja powinna wyjść bardzo duża, powyżej 1MΩ.

Mój simson S51: http://simsony.info/Thread-Simson-S51-pr...wy?page=17
Przyspieszenie 0-100: https://youtu.be/jehS91OMQNE
Prędkość maksymalna: https://youtu.be/cg9EK96myXY
Wyprawa simsonem do GRECJI: http://simsony.info/Thread-Wyprawa-do-Gr...otorelacja
26.08.2021 13:41
Szukaj Cytuj
Podziękowania: bombelm7
bombelm7 Offline
Wtajemniczony
*


Pojazd: SR80
Dołączył: 21-04-2019
Liczba postów: 52
Reputacja: 0
Post: #9
RE: STOP czemu jest a takie słabe?
Nie wiem czy to dobrze zrobiłem. Multimetr ustawiłem na 2k na jednym przewodzie pokazuje 1,1-1,3 na drugim 1,3-1,6/8 na wolnych obrotach.

Źle... Dolne wartości są na wolnych a górne na wysokich obrotach. Przepraszam.
(Ten post był ostatnio modyfikowany: 26.08.2021 13:58 przez bombelm7.)
26.08.2021 13:48
Szukaj Cytuj
Qwet Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 26-10-2020
Liczba postów: 443
Reputacja: 7
Post: #10
RE: STOP czemu jest a takie słabe?
Nie nie, silnik musi być zgaszony! Mierz rezystancję między jednym przewodem a masą motoru, pamiętając że drugi przewód musi wisieć w powietrzu i do niczego nie dotykać.

Mój simson S51: http://simsony.info/Thread-Simson-S51-pr...wy?page=17
Przyspieszenie 0-100: https://youtu.be/jehS91OMQNE
Prędkość maksymalna: https://youtu.be/cg9EK96myXY
Wyprawa simsonem do GRECJI: http://simsony.info/Thread-Wyprawa-do-Gr...otorelacja
26.08.2021 13:58
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Nie działające kierunki, klakson i światło stop Wilde20 1 577 31.05.2021 14:27
Ostatni post: Qwet
  Słabe przednie świało przy włączonym tylnim Marcinsr50 0 575 29.10.2020 03:13
Ostatni post: Marcinsr50
  Brak światła stop-u po zrobieniu instalacji iksdelelel 7 1,024 29.05.2020 19:52
Ostatni post: IFA_1988
  Słabe światła w simsonie s51 mats51 4 1,396 14.05.2019 20:13
Ostatni post: mats51
  Jak rozpoznac Czy cewka łądowania jest 12V lub 6V Blusik 19 3,486 11.05.2019 17:14
Ostatni post: Blusik

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info