Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Silnik Simson gaśnie i nie odpala na ciepłym silniku
Autor Wiadomość
Piotr Kalisz Offline
Nowy
*


Pojazd: Fortschritt E930
Dołączył: 25-07-2016
Liczba postów: 7
Reputacja: 0
Post: #1
Silnik Simson gaśnie i nie odpala na ciepłym silniku
Cześć podaję link do filmu z problem jaki mnie spotkał w Traktorku Fortschritt z silnikiem simsona. Silnik ładnie odpala na zimno jednak gaśnie gdy się rozgrzeje i nie chce odpalić. Czasami czego nie będzie widać na filmie silnik zaskoczy wkręci się na obroty następnie obroty spadną do niskich następnie wysokie , niskie i gaśnie.

https://youtu.be/4R7Mn1TWc5w
19.09.2017 20:17
Szukaj Cytuj
R E K L A M A
Golibroda Offline
Moderator
Moderator


Pojazd: S51E/ WSK125
Dołączył: 04-10-2012
Liczba postów: 819
Reputacja: 35
Post: #2
RE: Silnik Simson gaśnie i nie odpala na ciepłym silniku
To, że łatwo odpala na zimnym a kiepsko na ciepłym to kondensator. W drugiej kolejności świeca kiepska a w trzeciej regulacja zapłonu. Falowanie obrotami to stąd, że łapie lewe powietrze np. na łączeniu gaźnika z cylindrem, zbyt duży luz w przepustnicy, nieszczelna komora pływakowa.

Chcesz napisać post/wątek? Najpierw zastanów się i dopiero pisz- ułatwisz zrozumienie posta innym użytkownikom, a no i nie znajomość regulaminu szkodzi Biggrin
19.09.2017 22:54
Szukaj Cytuj
Piotr Kalisz Offline
Nowy
*


Pojazd: Fortschritt E930
Dołączył: 25-07-2016
Liczba postów: 7
Reputacja: 0
Post: #3
RE: Silnik Simson gaśnie i nie odpala na ciepłym silniku
Cześć problem z poprzedniego wpisu został naprawiony po prostu zawiesiła się linka od ssania. Jednak po krótkim czasie pojawił się nowy problem.
Silnik odpala na zimno i przez ok 5 min nawet pod dużym obciążeniem pracuje idealnie jednak po tych minutach zaczyna się jak by dławić, traci moc, obroty falują. po zgaszeniu odpala też dobrze.
Czyściłem już gaźnik, sprawdziłem uszczelki między gaźnikiem a silnikiem, uszczelka w komorze pływakowej też ok. Po rozgrzaniu i obciążeniu wymieniłem na inne cewki (silnik ciepły cewka zimna), wymieniłem też świecę (silnik ciepły świeca zimna) i nie było różnicy. Gdzie szukać. ?
04.10.2017 20:25
Szukaj Cytuj
jaro5 Offline
Moderator
Moderator


Pojazd: Simson S51
Dołączył: 24-04-2015
Liczba postów: 3,256
Reputacja: 93
Post: #4
RE: Silnik Simson gaśnie i nie odpala na ciepłym silniku
Sprawdź kompresje na zimnym i ciepłym silniku.

pomiar mocy hamownia 70/6m https://www.youtube.com/watch?v=T680V705TWU
drag race https://www.youtube.com/watch?v=M2HFExKamVw
Simson enduro temat; http://simsony.info/Thread-Simson-S51-en...eaktywacja
Motorynka temat; http://simsony.info/Thread-Projekt-z-sil...ek-by-jaro
05.10.2017 07:00
Szukaj Cytuj
Golibroda Offline
Moderator
Moderator


Pojazd: S51E/ WSK125
Dołączył: 04-10-2012
Liczba postów: 819
Reputacja: 35
Post: #5
RE: Silnik Simson gaśnie i nie odpala na ciepłym silniku
Podtrzymuję swoje wcześniejsze zdania, falowanie może byc także spowodowane łapaniem lewego powietrza. Tłok może puchnie.

Chcesz napisać post/wątek? Najpierw zastanów się i dopiero pisz- ułatwisz zrozumienie posta innym użytkownikom, a no i nie znajomość regulaminu szkodzi Biggrin
05.10.2017 14:22
Szukaj Cytuj
Piotr Kalisz Offline
Nowy
*


Pojazd: Fortschritt E930
Dołączył: 25-07-2016
Liczba postów: 7
Reputacja: 0
Post: #6
RE: Silnik Simson gaśnie i nie odpala na ciepłym silniku
Ciśnienie 10bar na zimnym i 8 na ciepłym. Sprawdziłem uszczelkę gaźnik cylinder i uszczelkę w gaźniku... gdzie jeszcze może łapać lewe powietrze??
05.10.2017 17:14
Szukaj Cytuj
R E K L A M A
HoeronixHD Offline
Moderator
Moderator


Pojazd: S51 S70 E38
Dołączył: 26-06-2016
Liczba postów: 1,340
Reputacja: 21
Post: #7
RE: Silnik Simson gaśnie i nie odpala na ciepłym silniku
Simmeringiem pod zapłonem

Mój endurak
05.10.2017 19:24
WWW Szukaj Cytuj
Piotr Kalisz Offline
Nowy
*


Pojazd: Fortschritt E930
Dołączył: 25-07-2016
Liczba postów: 7
Reputacja: 0
Post: #8
RE: Silnik Simson gaśnie i nie odpala na ciepłym silniku
Rozumie że chodzi o simerini D20x30x7; D20x47x7; D20x35x7

Mierzyłem jeszcze ciśnienie na cylindrze po konkretym rozgrzaniu silnika wyszło 7bar.
Zastanawia mnie jeszcze jedna rzecz. Gdy wykręcałem świecę na gorącym silniku świeca wykręciła się z taką przejściówką gwintu M18. Nie zauważyłem też żadnej podkładki pod tą przejściówką tak jak to ma miejsce przy świecy. Nie wiem czy może tutaj są jakieś nieszczelności.
08.10.2017 10:47
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  SIMSON SR50 Elektronic - Gasnie podczas gazdy na duzych obrotach matthew3212 21 1,618 22.06.2021 21:55
Ostatni post: matthew3212
  Pali i po chwili gasnie Squerg 1 351 02.06.2021 11:27
Ostatni post: Qwet
  Simson gaśnie Bobek1822 3 528 11.10.2020 19:51
Ostatni post: Bobek1822
  Simson sr50 zalewa i odpala bez gumy filtra powietrza Raper1989 18 1,366 10.10.2020 18:57
Ostatni post: luki112b
  Simson gaśnie ma wolnych obrotach. wasyl622 13 1,503 17.08.2020 20:10
Ostatni post: wasyl622

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info