Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Simson S51 - Gaśnie/Szarpie po wbiciu jedynki
Autor Wiadomość
SynAnarchii Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 27-08-2018
Liczba postów: 15
Reputacja: 0
Post: #1
Simson S51 - Gaśnie/Szarpie po wbiciu jedynki
Witam! Gdy wciskam na kulturce sprzęgło i wbijam jedynkę, sim po prostu lekko szarpnie i gaśnie. Gdy natomiast troszeczkę odkręcę manetką, i wtedy wbije jedynkę, sim mocno szarpnie, i jest szansa że jedynka się wbije. Jeżeli natomiast odkręcę mu troszeczkę za mocno, jedynka nie chce się wbić, i muszę czekać aż obroty znowu zmaleją. Dodam, że jak już się uda go poprawnie ruszyć, to mimo że trzymam sprzęgło, nadal jedzie trochę wolniej do przodu, co raz prawie nie spowodowało kolizji :v Czy to wszystko wina sprzęgła? a może coś z skrzynią biegów? Nie mam pojęcia co zrobić bym mógł go bez problemowo ruszać, na szczęście w okolicy 20km nie ma żadnych świateł, więc nie boje się że zgaśnie na światłach i z tamuje ruch, ale nadal przy ustępie pierwszeństwa trochę słabo jest, nie czuję się pewnie kiedy mam się nim zatrzymywać, bo nie wiem czy płynnie ruszę, co zrobić/sprawdzić?
28.09.2018 20:57
Szukaj Cytuj
R E K L A M A
Pawelek01 Offline
Zaawansowany
*


Pojazd: simson 80/4/3 :D
Dołączył: 04-11-2015
Liczba postów: 1,426
Reputacja: 59
Post: #2
RE: Simson S51 - Gaśnie/Szarpie po wbiciu jedynki
Raczej sprzęgło ciągnie a jak wbijesz 1 i trzymasz go na gazie jedzie do przodu??? Spróbuj lekko przekręcić regulacje w prawo może to pomoże.

http://simsony.info/Thread-Simon-s80-by-Pawelek

http://www.jackmotors.pl/
29.09.2018 00:39
Szukaj Cytuj
McMichael99 Offline
Wtajemniczony
*


Pojazd: Simson S51 E
Dołączył: 18-02-2017
Liczba postów: 71
Reputacja: 2
Post: #3
RE: Simson S51 - Gaśnie/Szarpie po wbiciu jedynki
Ewidentnie sprzęgło ciągnie, jesteś w stanie określić kąt między dźwigienką a karterem? Powinien to być kąt prosty, i czy klamka sprzęgła stawia opór od samego początku czy ma luz (ma stawiać wyraźny opór od początku). Jeżeli to wszystko jest ok, to będziesz musiał ściągnąć pokrywę, najczęstszym powodem ciągnięcia sprzęgłą są spuchnięte tarcze. Koszt nowych 15 zł i 20 minut roboty więc nic strasznego. Ale zacznij od regulacji (odkręcasz czarny korek na pokrywie, luzujesz nakrętke, wkręcasz śrubke w prawo i kontrujesz nakrętką.

Mój sim s70 enduro Szczerbol:
- cylinder 70/4/3 mk2 24/34
- tłok ZT-tuning 2p
- głowica almot s70
- wał MZA s70 bez wypełniaczy
- łożyska NTN
- sprzęgło s51 na docisku 1.6 z dekielkiem oporowym
- spawak górny by Garry
- zapłon Ducati Energia
02.10.2018 19:41
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  SIMSON SR50 Elektronic - Gasnie podczas gazdy na duzych obrotach matthew3212 15 322 Wczoraj 18:52
Ostatni post: Qwet
  Pali i po chwili gasnie Squerg 1 114 02.06.2021 11:27
Ostatni post: Qwet
  Simson gaśnie Bobek1822 3 444 11.10.2020 19:51
Ostatni post: Bobek1822
  Simson gaśnie ma wolnych obrotach. wasyl622 13 1,313 17.08.2020 20:10
Ostatni post: wasyl622
  Dając ssanie jeździ przez chwile później znowu gaśnie S53 10 1,322 18.09.2019 21:05
Ostatni post: adasiek185

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info