Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Simson S51 nie pali na ciepłym silniku
Autor Wiadomość
menma96 Offline
Początkujący
*


Pojazd: Simson S551
Dołączył: 21-02-2017
Liczba postów: 12
Reputacja: 0
Post: #1
Simson S51 nie pali na ciepłym silniku
Witam wszystkich.

Już nie mam siły do Sima mojego dziadka.
Sytuacja klasyfikuje się następująco. W 2014 roku dziadek kupił sobie niesprawnego Sima z zamiarem szybkiej naprawy i po prostu do jeżdżenia. W Simsonie do wymiany okazał się cały cylinder wraz z tłokiem i pierścieniami. Zrobiony został praktycznie remont generalny silnika, tzn. oprócz ww części wymienione zostały uszczelniacze, łożyska, kompletny zapłon, sprzęgło, cewka w/n. Ogólnie wszystko co mogło być zepsute oprócz samej instalacji elektrycznej, która była na pewno sprawna i gaźnika.

Dojechałem od "mechanika" do domu i tak sobie Simson stał w garażu bo po paru tygodniach przestał odpalać i nikomu nie chciało się na zimę go naprawiać. Na jesień w ubiegłym roku zacząłem coś przy nim dłubać żeby zaczął odpalać. Okazało się, że zerwał się klin na wale. Wymieniłem klin oraz gaźnik na 16n1-11, bo starego nie dało się już wyregulować i Simson na niskich obrotach ciągle gasł.

Teraz przechodzimy do głównego problemu. Silnik na zimnym odpala bez najmniejszego problemu i chodzi cały czas bez zająknięcia do czasu jego zgaszenia. Gdy jest rozgrzany przy próbie odpalenia - odpali ale zaraz gaśnie mimo trzymania go na wyższych obrotach. Dodam, że na zimnym silniku iskra jest taka jak powinna, a na ciepłym ledwo ją widać. Gaźnik jest wyregulowany. Gdy odpalę Sima na zimnym silniku to mogę przejechać kilkanaście kilometrów i nic się nie dzieje, silnik chodzi normalnie na wysokich jak i na niskich obrotach, ale po zgaszeniu muszę czekać, aż ostygnie. Inaczej albo nie odpali, albo po odpaleniu po minucie zgaśnie.

Platynki są dobrze ustawione, przerwa na świecy także. Tłok też nie puchnie, bo na rozgrzanym silniku chodzi tak samo jak na zimnym.
Jakiś 2 tygodnie temu nagle zniknęły kierunki i światło STOP. Po naciśnięciu hamulca gaśnie postojówka z tyłu.

Pozdrawiam i dzięki za wszystkie porady.
21.02.2017 19:18
Szukaj Cytuj
R E K L A M A
Nico_Grant Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 31-08-2016
Liczba postów: 133
Reputacja: 13
Post: #2
RE: Simson S51 nie pali na ciepłym silniku
Prawdopodobnie po rozgrzaniu uzwojenia cewki lub jakieś przewody elektryczne mają przebicie. Oprócz tego jest rozładowany lub zużyty akumulator. Spróbuj też wymienić świece.
21.02.2017 19:43
Szukaj Cytuj
erwick3 Offline
Stały bywalec
*


Pojazd: 1999 Simson S53
Dołączył: 04-06-2014
Liczba postów: 403
Reputacja: 6
Post: #3
RE: Simson S51 nie pali na ciepłym silniku
Tak jak kolega wyżej, możliwe, że masz gdzieś przebicie, a co do odpalania na ciepłym spróbuj troszkę zmniejszyć przerwę na świecy.
21.02.2017 19:45
Szukaj Cytuj
menma96 Offline
Początkujący
*


Pojazd: Simson S551
Dołączył: 21-02-2017
Liczba postów: 12
Reputacja: 0
Post: #4
RE: Simson S51 nie pali na ciepłym silniku
Świeca nowa, próbowałem zmniejszyć przerwę i dalej to samo. Aku też nowy i na 100% sprawny. Nowe cewki i zepsute?
(Ten post był ostatnio modyfikowany: 21.02.2017 19:57 przez menma96.)
21.02.2017 19:57
Szukaj Cytuj
jaro5 Offline
Moderator
Moderator


Pojazd: Simson S51
Dołączył: 24-04-2015
Liczba postów: 3,439
Reputacja: 96
Post: #5
RE: Simson S51 nie pali na ciepłym silniku
Nowe nie znaczy że dobre.
Ja podłożył bym jednak inny zapłon bo to szukanie igły w stogu siana, zwłaszcza że to platynki i to na zamiennikach.

pomiar mocy hamownia 70/6m https://www.youtube.com/watch?v=T680V705TWU
drag race https://www.youtube.com/watch?v=M2HFExKamVw
Simson enduro temat; http://simsony.info/Thread-Simson-S51-en...eaktywacja
Motorynka temat; http://simsony.info/Thread-Projekt-z-sil...ek-by-jaro
21.02.2017 21:33
Szukaj Cytuj
MateuszPiorun Offline
Wtajemniczony
*


Pojazd: Simson Duo
Dołączył: 18-02-2017
Liczba postów: 72
Reputacja: 1
Post: #6
RE: Simson S51 nie pali na ciepłym silniku
Generalnie im mniejsza przerwa, tym silniejsza iskra choć bez przesady.
Jednak skoro na zimnym silniku zapala bez problemów, to na ciepłym ta sama moc iskry też powinna mu wystarczyć (przerwa przecież się nie zmienia po nagrzaniu).
Przyczyną może też być złe: ustawienie zapłonu albo regulacja gaźnika ale też Niekoniecznie bo poprzez nagrzanie może być słabsza iskra poprzez uszkodzoną cewkę W/N lub cewkę zapłonową na stotorze.

Ustawienie zapłonu może sprawdzić owszem ale raczej nie będzie to przyczyną. Gaźnik najpierw niech dobrze przeczyści i sprawdzi jak będzie, bo czasami może się nie znać na ustawianiu

-Simson Duo By MateuszPiorun
http://simsony.info/Thread-Simson-Duo-by-Mateusz-Piorun
22.02.2017 11:34
Szukaj Cytuj
R E K L A M A
Szymcio Offline
Szymcio
*


Pojazd: Simson S51
Dołączył: 14-01-2012
Liczba postów: 2,313
Reputacja: 146
Post: #7
RE: Simson S51 nie pali na ciepłym silniku
Wymień kondensator. Wink
22.02.2017 11:41
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simson S51 nie chce palić na zimnym silniku longi92 8 1,189 29.12.2021 23:08
Ostatni post: Qwet
  s51 nie ma mocy, nie pali masakra polsky166 32 5,396 18.11.2021 00:37
Ostatni post: MAROX.M
  Nie pali- jaka przyczyna? micrac91 42 5,918 14.10.2021 12:32
Ostatni post: molla
  Simson na zimnym pali tylko na ssaniu kamax672 5 1,014 02.09.2021 07:29
Ostatni post: Qwet
  Pali i po chwili gasnie Squerg 1 631 02.06.2021 11:27
Ostatni post: Qwet

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info