Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Simson nie chce odpalać po rozgrzaniu
Autor Wiadomość
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 22
Reputacja: 0
Post: #1
Simson nie chce odpalać po rozgrzaniu
Hejo.Od kiedy kupiłem simsona to stale z nim są jakieś problemy.A miał to byc niezawodny motorower.Zaczynając że musiałem zrobić kapitalke silnika,potem wymienić całą instalacje elektro.Wszystko to robił mi mechas simsonów.Dodam że po dziś dzień moto nie ładuje mi aku Sad Następnie kupiłem i założyłem gaźnik który początkowo się spisywał,lecz potem zaczeły się kłopoty.

Teraz jestem zmuszony odpalać simsona zawsze na pych gdy jest ciepły.
Nie znam się ale myślę że jest to wina zapłonu,bo po wymianie na stary gaźnik jest to samo.

Proszę pomóżcie jakoś bo sam,na temat simsonów nie zbyt się znam.
Czytałem tu że to może być wina kondensatora że od malucha wymienić.

Sam już nie wiem.Mój simson to s51 enduro,poj 50,zwykły zapłon.
01.05.2018 09:48
Szukaj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 299
Reputacja: 12
Post: #2
RE: Simson nie chce odpalać po rozgrzaniu
szumanek napisał(a):A miał to byc niezawodny motorower.
Bo w sumie jest, pod warunkiem że jest odpowiednio poskładany z odpowiednich części.

szumanek napisał(a):Zaczynając że musiałem zrobić kapitalke silnika,potem wymienić całą instalacje elektro.
Może trafiłeś na nieuczciwego sprzedawcę.

Ja bym zaczął od założenia kondensatora od Malucha. Wepnij go pomiędzy masę a wyjście (1) cewki zapłonowej (tej pod bakiem), albo pomiędzy masę a styk (2) stacyjki.

Drugim podejrzanym są cewki zapłonowe (obie) w których po nagrzaniu ginie ciągłość przewodu albo coś zaczyna zwierać.

szumanek napisał(a):Dodam że po dziś dzień moto nie ładuje mi aku
To jest też do ogarnięcia. Na razie niczego nie kupuj.
Rozumiem że masz instalacje 6V?
Iskrownik to oryginał czy współczesny zamiennik?

No i pytaj na forum zanim coś kupisz (oprócz kondensatora).
Pozdrawiam.
(Ten post był ostatnio modyfikowany: 01.05.2018 13:10 przez IFA_1988.)
01.05.2018 12:18
Szukaj
Simson3k Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 19-03-2018
Liczba postów: 158
Reputacja: 1
Post: #3
RE: Simson nie chce odpalać po rozgrzaniu
Objawem słabego odpalania na ciepłym silniku jest kondensator. Dzisiejsze zamienniki nawet nowe nie spełniają swojej roli. Wyjmij ten ze statora ,i załóż w schowku od malucha. Efekt gwarantowany. Co do ładowania to musimy wiedzieć jaką masz instalację. Przy 6V jest tyrystor natomiast przy 12V ładowanie dwupołówkowe na mostku Graetza plus Elba.
01.05.2018 12:19
Szukaj
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 22
Reputacja: 0
Post: #4
RE: Simson nie chce odpalać po rozgrzaniu
Właśnię zapomniałem podać Voltów.12 volt instalacja.
Pewnie wszystkie małe części to niemieckie zamienniki.
A może być coś z ustawieniem zapłonu platynek?
Mam nowe aku i za chuja nie ładuje.
01.05.2018 18:52
Szukaj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 299
Reputacja: 12
Post: #5
RE: Simson nie chce odpalać po rozgrzaniu
Simson3k napisał(a):A może być coś z ustawieniem zapłonu platynek?
Tak czy inaczej musisz mieć poprawnie ustawiony zapłon żeby zacząć ustalać przyczynę awarii. Przerwa na przerywaczu 0.4 mm, wyprzedzenie 1.8 mm przed GMP.

Simson3k napisał(a):Mam nowe aku i za chuja nie ładuje.
Masz w nim ELBA-ę i mostek?
Masz dostęp do multimetru?
Ja bym zaczął od pomierzenia napięcia (na pracującym silniku) pomiędzy kablami szaro-czerwonym i czerwono-żółtym idących od iskrownika (cewki ładowania).
01.05.2018 20:28
Szukaj
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 22
Reputacja: 0
Post: #6
RE: Simson nie chce odpalać po rozgrzaniu
Ten kondensator może być nowy czy musi być używany z tamtej epoki?No to zacznę od niego.Jak załatwię to założę i zobaczymy co się będzie dziać.
A powiedz mi w którym miejscu znajdują się te dwie cewki zapłonowe?
Mam elbe i chyba mostek jest tak to az sie nie znam.
Wiem że mechas sprawdzał napiecie i widziałem na mierniku ponad 13 voltów.
Także prąd jest.Sam nie wiem.
02.05.2018 10:56
Szukaj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 299
Reputacja: 12
Post: #7
RE: Simson nie chce odpalać po rozgrzaniu
szumanek napisał(a):Ten kondensator może być nowy czy musi być używany z tamtej epoki?
Może być nowy, może być używany. Musi być tylko sprawny.

szumanek napisał(a):A powiedz mi w którym miejscu znajdują się te dwie cewki zapłonowe?

Jedna (generująca energię do zapłonu) jest w iskrowniku. Tej na razie nie ruszamy.

Druga cewka "butelkowa":
https://jackmotors.pl/old-timer/cewka-si...ign-id=19#
powinna być pod bakiem (ktoś mógł przełożyć do schowka).

szumanek napisał(a):Mam elbe i chyba mostek jest tak to az sie nie znam.

Najlepiej zrób wyraźne zdjęcia co masz w prawej części strony schowka (tam gdzie masz filtr powietrza).

szumanek napisał(a):Wiem że mechas sprawdzał napiecie i widziałem na mierniku ponad 13 voltów.
Także prąd jest.Sam nie wiem.
To będziesz musiał tak czy inaczej pomierzyć sam, te pomiary będą niezbędne przy ustalania przyczyny i naprawianiu.
Masz dostęp do multimetru?
(Ten post był ostatnio modyfikowany: 02.05.2018 11:19 przez IFA_1988.)
02.05.2018 11:16
Szukaj
Simson3k Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 19-03-2018
Liczba postów: 158
Reputacja: 1
Post: #8
RE: Simson nie chce odpalać po rozgrzaniu
Najlepiej załóż od malucha.
02.05.2018 11:39
Szukaj
szumanek Offline
Początkujący
*


Pojazd: Simson S51
Dołączył: 25-02-2018
Liczba postów: 22
Reputacja: 0
Post: #9
RE: Simson nie chce odpalać po rozgrzaniu
No więc jestem w trakcie łatwienia tego kondensatora może ktoś bedzie mieć a jak nie to kupię w sklepie moto.

Coś foty nie chcą się załadować.Tam koło filtra jest elba oraz taka kostka z czterema pinami.
Mogę mieć miernik pożyczę od kuzaja.

Kurde fachowiec mi ten moto naprawiał a i tak nie ładuje.Tzn po naprawie jakas zwara sie stała i spaliło elbe.Mechas błąd naprawił a ja kupiłem nową elbę.A ładowania jak nie było tak nie ma.Lecz przy mnie sprawdzał miernikiem napięcie i było wporząku.
02.05.2018 16:24
Szukaj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51
Dołączył: 23-03-2013
Liczba postów: 299
Reputacja: 12
Post: #10
RE: Simson nie chce odpalać po rozgrzaniu
szumanek napisał(a):Coś foty nie chcą się załadować.Tam koło filtra jest elba oraz taka kostka z czterema pinami.
Foty możesz spróbować dodać jako załącznik.
Ale jeśli nie masz modułu zapłonowego i EWR, to pewnie masz wersję S51/1 B1. Powinno to wyglądać mniej więcej jak na załączonym foto.
Pytanie czy nie masz sieczki w elektryce ( po to foty).

szumanek napisał(a):Tzn po naprawie jakas zwara sie stała i spaliło elbe.
ELBA-y najczęściej padają od jazdy bez akumulatora albo od gaszenia na wysokich obrotach.

szumanek napisał(a):A ładowania jak nie było tak nie ma.Lecz przy mnie sprawdzał miernikiem napięcie i było wporząku.

Może jest, tylko gdzieś prąd "ginie" i się ciągle rozładowuje (to się sprawdzi jak będzie miernik).
A jak naładujesz aku, to trzyma napięcie przynajmniej parę dni?


Załączone pliki Miniatury
   
(Ten post był ostatnio modyfikowany: 02.05.2018 19:47 przez IFA_1988.)
02.05.2018 19:45
Szukaj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simson s51 nie ma siły jechać Dawid212 5 116 12.11.2018 19:30
Ostatni post: Pawelek01
  simson strzela z wydechu i nie kręci na maksa oraz nie ma za bardzo sily #Kacper0o 4 264 11.09.2018 07:09
Ostatni post: Frugas09
  Jest tylko jedynka i luz. Ponad to starter nie działa, nie odbija i rzęzi. Bialy 2 206 18.08.2018 21:00
Ostatni post: Bialy
  Problem po rozgrzaniu KsD 19 521 14.08.2018 08:36
Ostatni post: KsD
  Simson nie ma wolnych obrotów Kamiel 3 167 29.07.2018 23:05
Ostatni post: Paul S.

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info