Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Słabe przednie świało przy włączonym tylnim
Autor Wiadomość
Marcinsr50 Offline
Nowy
*


Pojazd: Simson sr50
Dołączył: 28-10-2020
Liczba postów: 1
Reputacja: 0
Post: #1
Słabe przednie świało przy włączonym tylnim
Dzień dobry przychodzę z pytaniem w sprawie simsona sr50. Przednie światło świeci bardzo dobrze lecz gdy włoże żarówkę (obojętnie jakiej mocy) do tylnej lampy automatycznie przednie światło zaczyna się żarzyć aczkolwiek jest momęt gdy świcie normalnie instalacja jest 12V. Nie ma w nim ELBY aczkolwiek jest przerywacz samochodowy I regulator napięcia za jakieś 30zł pasujący do innych motorowerów. Jest to zapłon Electronic. Gdyby ktoś znał przyczynę I mógłby jak kolwiek pomóc lub doradzić bym był bardzo wdzięczny.
29.10.2020 03:13
Szukaj Cytuj
R E K L A M A


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Potrzebna pomoc przy instalacji. kowal-jr 5 95 Wczoraj 20:19
Ostatni post: IFA_1988
  Światło przednie się lekko żarzy Dawid212 9 1,191 08.06.2020 19:50
Ostatni post: IFA_1988
  Kable przy prostowniku diodowym Deadthive 4 724 01.08.2019 21:36
Ostatni post: Deadthive
  Słabe światła w simsonie s51 mats51 4 1,163 14.05.2019 20:13
Ostatni post: mats51
  Ducati energia bardzo słabe ładowanie krzychoopl09 3 1,064 08.08.2018 14:20
Ostatni post: IFA_1988

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info