Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Swiatla
Autor Wiadomość
Magik Offline
Wtajemniczony
*


Pojazd: Simson SR 50
Dołączył: 30-01-2017
Liczba postów: 87
Reputacja: 0
Post: #1
Swiatla
Witam. Spawalem bagaznik, wyjalem akumulator. Przy spawaniu nagle zapalily sie kierunkowskazy i od tamtej pory nie dzialaja plus tylnia lampa nie dziala lecz jak hamuje to wtedy sie swieci. Co to moze byc, co sie stalo? Przednia lampa normalnie dziala. Tak sobie myślę ze moze tylko zarowki sie pospalaly, ale nie patrzylem nic przy tym.
(Ten post był ostatnio modyfikowany: 04.06.2017 10:53 przez Magik.)
04.06.2017 10:52
Szukaj
R E K L A M A
KsD Offline
Stały bywalec
*


Pojazd: Simson S50 B2
Dołączył: 06-06-2015
Liczba postów: 330
Reputacja: 2
Post: #2
RE: Swiatla
To zobacz czy żarówki się nie spaliły bo to bardzo prawdopodobne, że źle miałeś podpiętą masę i zrobiłeś przepięcie na instalacji.
(Ten post był ostatnio modyfikowany: 04.06.2017 11:27 przez KsD.)
04.06.2017 11:22
Szukaj
Magik Offline
Wtajemniczony
*


Pojazd: Simson SR 50
Dołączył: 30-01-2017
Liczba postów: 87
Reputacja: 0
Post: #3
RE: Swiatla
Tak jak myslalem, przepalone żarówki.
05.06.2017 08:04
Szukaj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Slabe swiatla Raper1989 5 502 14.09.2018 17:51
Ostatni post: Raper1989

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info