Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Światła
Autor Wiadomość
Datcam2 Offline
Wtajemniczony
*


Pojazd: S51
Dołączył: 15-04-2018
Liczba postów: 51
Reputacja: 0
Post: #1
Światła
Dzień dobry jak podłączyć światła do aku jeśli jest taka możliwość albo jak podłączyć na krótko w zapłonie ducati energia.
Mam z nimi problem ponieważ wogóle nie działają mimo ze wszystko jest na 1000% dobrze podłączone dodam ze przełącznik mijania/drogowe nie działa do końca ponieważ gdy zmienię kabelki od świateł przy żarówce to świecą albo krótkie albo długie(mam clear’a)
09.10.2018 15:53
Szukaj Cytuj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 688
Reputacja: 28
Post: #2
RE: Światła
Podepnij żółty kabel od statora (i regulatora) do styku (59) stacyjki i zobacz czy masz napięcie na styku (56) stacyjki.
Od tego styku powininien wychodzić kabel do idący przełącznika krótkie/długie.
I zerknij do tego przełącznika, czy kable masz dobrze polutowane, bo coś z nim jest nie tak.
(Ten post był ostatnio modyfikowany: 09.10.2018 22:08 przez IFA_1988.)
09.10.2018 22:07
Szukaj Cytuj
Datcam2 Offline
Wtajemniczony
*


Pojazd: S51
Dołączył: 15-04-2018
Liczba postów: 51
Reputacja: 0
Post: #3
RE: Światła
Dodam ze tylnie światło swieci bardzo mocno
10.10.2018 11:53
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 688
Reputacja: 28
Post: #4
RE: Światła
Przy włączonych przednich tylne też świecą tak mocno?
10.10.2018 13:00
Szukaj Cytuj
Datcam2 Offline
Wtajemniczony
*


Pojazd: S51
Dołączył: 15-04-2018
Liczba postów: 51
Reputacja: 0
Post: #5
RE: Światła
Przednie wogole się nie swieci :/
10.10.2018 20:15
Szukaj Cytuj
Frugas09 Offline
Aktywny
*


Pojazd: Simson S51B
Dołączył: 02-09-2017
Liczba postów: 127
Reputacja: 1
Post: #6
RE: Światła
Sprawdź przejściówkę która nakładasz na żarówkę, ona czasami wypada albo przerywa.

Pomogłem? Zostaw +!
10.10.2018 22:07
Szukaj Cytuj
R E K L A M A
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 688
Reputacja: 28
Post: #7
RE: Światła
Jak przednie nie świeci, to nic dziwnego że tylne tak daje.
Przepatrz instalację od podłączenia do stacyjki w stronę świateł, tak jak pisałem.
10.10.2018 22:32
Szukaj Cytuj
Datcam2 Offline
Wtajemniczony
*


Pojazd: S51
Dołączył: 15-04-2018
Liczba postów: 51
Reputacja: 0
Post: #8
RE: Światła
Czy przy światłach na krótko przełącznik świateł powinien działać ?
11.10.2018 11:26
Szukaj Cytuj
IFA_1988 Offline
Stały bywalec
*


Pojazd: Simson S51/1 B
Dołączył: 23-03-2013
Liczba postów: 688
Reputacja: 28
Post: #9
RE: Światła
Jeśli podepniesz na krótko wyjście ze statora z wyjściem (56) stacyjki (albo kablem który od nie wychodzi), to tak.
(Ten post był ostatnio modyfikowany: 11.10.2018 15:55 przez IFA_1988.)
11.10.2018 12:20
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Światła Kacper.Ppppp 7 286 01.09.2020 18:56
Ostatni post: IFA_1988
  ŚWIATŁA TYL S51 PLATYNKI 6V karols51 1 194 26.08.2020 21:32
Ostatni post: IFA_1988
  Kwadratowa lampa - brak tylnego światła Dawid212 1 302 15.07.2020 16:12
Ostatni post: IFA_1988
  Brak światła stop-u po zrobieniu instalacji iksdelelel 7 515 29.05.2020 19:52
Ostatni post: IFA_1988
  Światła pozycyjne i mijania Simson SR50 robertRK 7 1,042 05.04.2020 10:27
Ostatni post: robertRK

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info