Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Światła zgasły podczas jazdy
Autor Wiadomość
michal750 Offline
Wtajemniczony
*


Pojazd: SR50
Dołączył: 27-12-2016
Liczba postów: 65
Reputacja: 1
Post: #1
Światła zgasły podczas jazdy
Podczas jazdy zgasły mi światła. Elektryka działa, oświetlenie deski rozdzielczej działa, stop działa. Brak tylko oświetlenia w przedniej i tylnej lampie (mijania i długie).
Sprawdziłem stacyjkę, ale wszystkie przewody są OK.
Gdzie szukać przyczyny?
29.11.2019 18:29
Szukaj
R E K L A M A
bomBer Offline
Stały bywalec
*


Pojazd: Simson S51 CP
Dołączył: 14-02-2019
Liczba postów: 943
Reputacja: 10
Post: #2
RE: Światła zgasły podczas jazdy
W cewce świetlnej szukaj przyczyny
29.11.2019 18:42
Szukaj
michal750 Offline
Wtajemniczony
*


Pojazd: SR50
Dołączył: 27-12-2016
Liczba postów: 65
Reputacja: 1
Post: #3
RE: Światła zgasły podczas jazdy
Znalazłem przyczynę.
Spaliła się tylna żarówka i poszło zbyt duże napięcie na przednią.
29.11.2019 18:42
Szukaj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  SIMSON SR50 Elektronic - Gasnie podczas gazdy na duzych obrotach matthew3212 21 989 22.06.2021 21:55
Ostatni post: matthew3212
  simson problem podczas jazdy Harssz 4 348 10.05.2021 07:49
Ostatni post: Qwet
  Simson podczas jazdy przerywa Bobek1822 7 729 06.08.2020 17:57
Ostatni post: Paul S.
  Simson zgasł podczas jazdy ole123 11 1,477 28.10.2019 18:24
Ostatni post: ole123
  simson zgasł podczas jazdy jasnow7 3 690 10.06.2019 18:09
Ostatni post: jasnow7

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info