Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
brak mocy po odpaleniu
Autor Wiadomość
stachujones51 Offline
Nowy
*


Pojazd: Simson s51
Dołączył: 17-03-2019
Liczba postów: 7
Reputacja: 0
Post: #1
brak mocy po odpaleniu
Witam. Problem polega na tym ze kiedy odpale simsona który stał całą noc jest wszystko normalnie ,ale kiedy odpale go po np.3 godzinnym postoju i rusze to zaczyna mulić. A najdziwniejsze jest w tym to że kiedy przejade moze 50 metrów co chwile wciskajac sprzegło wszystko wraca do normy i i simson śmiga jak laleczka.

Dodam tez ze przed chwilą poszedłem zobaczyć czy to samo stanie się po naprawdę krótkiej jeździe jakieś 2 godziny temu i było normalnie a za kazdym razem kiedy wyjezdzam z pracy do której mam ok 7 km to własnie dzieje sie to co opisałem wyżej. Podam przykład dzisiaj kiedy wróciłem z pracy i stał od 14.30 do 21 to sytuacja sie powtórzyła.Jutro postaram sie napisac czy bedzie tak samo po długim rozgrzewaniu. Dam mu ze dwie minuty.
(Ten post był ostatnio modyfikowany: 16.04.2019 23:07 przez stachujones51.)
16.04.2019 22:47
Szukaj Cytuj
R E K L A M A
Golibroda Offline
Moderator
Moderator


Pojazd: S51E/ WSK125
Dołączył: 04-10-2012
Liczba postów: 762
Reputacja: 31
Post: #2
RE: brak mocy po odpaleniu
Może krzywe słoneczko sprzęgła(sprężyna), może po prostu sprzęgło za mocno podciągnięte.

Chcesz napisać post/wątek? Najpierw zastanów się i dopiero pisz- nieznajomość regulaminu szkodzi.
17.04.2019 21:43
Szukaj Cytuj
stachujones51 Offline
Nowy
*


Pojazd: Simson s51
Dołączył: 17-03-2019
Liczba postów: 7
Reputacja: 0
Post: #3
RE: brak mocy po odpaleniu
Dzisiaj sytuacja wymagała tego wymagała i nie mogłem dać mu dużo dłużej ale po około 1 minucie rozgrzewania prawie wszystko było normalnie. Osłabił się naprawdę mało ,prawie niezauważalnie. Co do tego sprzęgła to ostatnio zaczęło działać później (później zaczyna jechać) a jak jadę szybko i wcisne sprzęgło silnik dziwnie schodzi z obrotów (wolno).
(Ten post był ostatnio modyfikowany: 17.04.2019 22:54 przez stachujones51.)
17.04.2019 22:53
Szukaj Cytuj
Grzegrzyk Offline
Stały bywalec
*


Pojazd: Simson S51 1982r
Dołączył: 26-12-2017
Liczba postów: 415
Reputacja: 12
Post: #4
RE: brak mocy po odpaleniu
Bardziej niż sprzęgło podejrzewam problem z poziomem paliwa w gaźniku. Po postoju przez noc zbiera się go więcej i na początku dostaje większą dawkę paliwa co skutkuje przylewaniem i muli.

Pomogłem? Zostaw plusa!
18.04.2019 09:56
Szukaj Cytuj
stachujones51 Offline
Nowy
*


Pojazd: Simson s51
Dołączył: 17-03-2019
Liczba postów: 7
Reputacja: 0
Post: #5
RE: brak mocy po odpaleniu
Kranika nie zakrecam bo mam dobry wężyk i to faktycznie może być przyczyną. Ale czy zakręcanie kranika rozwiąże ten problem ?
18.04.2019 12:39
Szukaj Cytuj
Grzegrzyk Offline
Stały bywalec
*


Pojazd: Simson S51 1982r
Dołączył: 26-12-2017
Liczba postów: 415
Reputacja: 12
Post: #6
RE: brak mocy po odpaleniu
Zakręcanie to mały ruch a może pomóc. Sprawdź to jeśli nie pomoże to zerkną bym do komory pływaka i upewnił się, że zaworek jest szczelny i czy poziom paliwa jest dobry. Kranik zakręcaj z jeszcze jednej przyczyny. Kiedyś zapomniałem zakręcić i następnego dnia miałem piękną kałużę w garażu mimo, że do wtedy gaźnik nie przeciekał.

Pomogłem? Zostaw plusa!
18.04.2019 20:15
Szukaj Cytuj
R E K L A M A
stachujones51 Offline
Nowy
*


Pojazd: Simson s51
Dołączył: 17-03-2019
Liczba postów: 7
Reputacja: 0
Post: #7
RE: brak mocy po odpaleniu
Niestety ale na razie nie mam możliwości sprawdzenia niczego ale kiedy będę miał Simsona z powrotem to się odezwę
18.04.2019 20:18
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simson po odpaleniu idzie do odciny MiśEdward 9 237 26.03.2019 18:33
Ostatni post: adasiek1111
  Brak mocy i ładowania michal750 2 513 27.04.2018 21:14
Ostatni post: niki95
  60/4/3 nie ma mocy. Simek46 13 1,610 25.02.2017 23:58
Ostatni post: Simek46
  Gaśnie po odpaleniu Adrianovsky 33 3,150 22.11.2016 18:24
Ostatni post: Adrianovsky
Heart spadek mocy na gorącym silniky werer0348 15 1,389 25.10.2016 07:40
Ostatni post: jaro5

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info