Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
nie odpala
Autor Wiadomość
marcinoo24 Offline
Nowy
*


Pojazd: simson s51 endur
Dołączył: 17-04-2017
Liczba postów: 9
Reputacja: 0
Post: #1
nie odpala
witam. mój simson s51 bardzo ciężko odpala a jeśli jakimś cudem odpali to po jakichś 30 sek. gaśnie.iskra jest i paliwo.wcześniej gdy jeszcze odpalał to bardzo przerywał tak że nie dało się jechać.ustawiłem wyprzedzenie zapłonu na 1.8 przed GMP, wymieniłem kondensator,cewke butelkową,kabel WN,świec chyba 10 sprawdzalem na wszystkich to samo, gaźnik czyszczony 100 razy, iglice na każdym rowku ustawiałem,ilość paliwa w komorze pływakowej dobra, zaworek iglicowy tez dobrze pracuje, gażnik wyregulowałem na fabryczne ustawienia i ciągle to samo nawet przy innej reglacji, przerwa pomiędzy stykami przerywaczy jak i na świecy 0.4 mm , kompresja dobra.
zapłon platynowy 12v
16.07.2018 17:28
Szukaj
R E K L A M A
Simson3k Offline
Aktywny
*


Pojazd: Simson S51
Dołączył: 19-03-2018
Liczba postów: 158
Reputacja: 1
Post: #2
RE: nie odpala
To ,że masz nową cewkę WN kondensator to nie znaczy ,że będzie w porządku. Na moje to cały zapłon i gaźnik do przejrzenia. Sprawdź czy nie masz za dużej dyszy przeczyść gaźnik.
18.07.2018 00:05
Szukaj
Diablo Offline
Stały bywalec
*


Pojazd: Suzuki GS500E
Dołączył: 13-08-2009
Liczba postów: 390
Reputacja: 13
Post: #3
RE: nie odpala
A jak już odpali, to jak gazujesz to też zgaśnie ?

Simson S51 Enduro 1990r. > MZ ETZ 251 1990r. > Suzuki GS500E 1996r.



Pomogłem daj + do reputacji Ciebie to nic nie kosztuje a mnie motywuje Biggrin
18.07.2018 09:24
Szukaj
marcinoo24 Offline
Nowy
*


Pojazd: simson s51 endur
Dołączył: 17-04-2017
Liczba postów: 9
Reputacja: 0
Post: #4
RE: nie odpala
sytuacja już względnie opanowana przedwczoraj odpalał na strzała ładnie się wkręcał , ale po przejezdzie jakiegoś kilometra po spuszczeniu z gazu lub wysprzęgleniu odrazu gasł. Dziś pali na ssaniu od strzała i ma dobre obroty jałowe ,ale po dodaniu gazu robi buu i gaśnie ,wiem że może to być wina zbyt ubogiej mieszanki paliwo powietrznej lub kondensatora ale kondensator wymieniony niedawno a gaźnik na wszelkie sposoby regulowany skład mieszanki, położenie iglicy , guma filtra powietrza oraz sam filtr szczelny. co to może być?
19.07.2018 16:47
Szukaj
Diablo Offline
Stały bywalec
*


Pojazd: Suzuki GS500E
Dołączył: 13-08-2009
Liczba postów: 390
Reputacja: 13
Post: #5
RE: nie odpala
ja miałem dosłownie to samo co opisujesz teraz. I u mnie to był wadliliwy chiński gaźnik podróbka 16N3-4 nie dalo sie go wyregulować, założyłem stary oryginalny i śmiga. A Ty jaki tu masz gaźnik ?

Simson S51 Enduro 1990r. > MZ ETZ 251 1990r. > Suzuki GS500E 1996r.



Pomogłem daj + do reputacji Ciebie to nic nie kosztuje a mnie motywuje Biggrin
19.07.2018 18:20
Szukaj
marcinoo24 Offline
Nowy
*


Pojazd: simson s51 endur
Dołączył: 17-04-2017
Liczba postów: 9
Reputacja: 0
Post: #6
RE: nie odpala
hmm no w sumie nie wiem czy mam orginalnego bvf'a czy podróbkę na gaźniku mi pisze 16n-(i takie małe 5)
20.07.2018 11:34
Szukaj
R E K L A M A
Diablo Offline
Stały bywalec
*


Pojazd: Suzuki GS500E
Dołączył: 13-08-2009
Liczba postów: 390
Reputacja: 13
Post: #7
RE: nie odpala
A jest oznaczenie BVF albo IFA albo to i to Biggrin ?

Simson S51 Enduro 1990r. > MZ ETZ 251 1990r. > Suzuki GS500E 1996r.



Pomogłem daj + do reputacji Ciebie to nic nie kosztuje a mnie motywuje Biggrin
20.07.2018 14:38
Szukaj
marcinoo24 Offline
Nowy
*


Pojazd: simson s51 endur
Dołączył: 17-04-2017
Liczba postów: 9
Reputacja: 0
Post: #8
RE: nie odpala
nie ma żadnego
20.07.2018 17:40
Szukaj
Diablo Offline
Stały bywalec
*


Pojazd: Suzuki GS500E
Dołączył: 13-08-2009
Liczba postów: 390
Reputacja: 13
Post: #9
RE: nie odpala
to dokładnie to samo co ja miałem nie dało sie go wyregulować, załóż oryginalny stary jak masz, lub zainwestuj a amala/binga i będziesz miał spokój.
Ale niech ktoś się jeszcze wypowie na ten temat.

Simson S51 Enduro 1990r. > MZ ETZ 251 1990r. > Suzuki GS500E 1996r.



Pomogłem daj + do reputacji Ciebie to nic nie kosztuje a mnie motywuje Biggrin
(Ten post był ostatnio modyfikowany: 20.07.2018 21:43 przez Diablo.)
20.07.2018 21:42
Szukaj
Benson Offline
Nowy
*


Pojazd: Simson S51
Dołączył: 06-06-2018
Liczba postów: 9
Reputacja: 0
Post: #10
RE: nie odpala
Kiedy ostatnio czyściłeś wydech? Ze swoim faszystą miałem podobnie. Sam się głowiłem co jest. Parę razy czyściłem gaźnik, ustawiałem zapłon, wymieniłem cewką i ciągle to samo było. Za którymś razem gdy udało mi się simka odpalić zauważyłem że z wydechu spaliny wylatują coś słabo. Rozebrałem tłumik i wyciągnąłem wkład tłumiący. Wkład a głównie kanały przez które przelatują spaliny były tak uwalone w syfie że spaliny nie mogły swobodnie przelatywać. Po wyczyszczeniu wkładu i złożeniu tego wszystkiego z powrotem zaczął palić i jeździć tak jak powinien.
22.07.2018 18:22
Szukaj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  simson strzela z wydechu i nie kręci na maksa oraz nie ma za bardzo sily #Kacper0o 4 266 11.09.2018 07:09
Ostatni post: Frugas09
  Jest tylko jedynka i luz. Ponad to starter nie działa, nie odbija i rzęzi. Bialy 2 206 18.08.2018 21:00
Ostatni post: Bialy
  Nie odpala Datcam2 38 1,234 15.06.2018 18:32
Ostatni post: Datcam2
  Simson nie odpala po generalnym remoncie SimsonD 3 289 04.03.2018 17:13
Ostatni post: McMichael99
  Nie odpala po remoncie. Blacha 7 406 16.02.2018 19:01
Ostatni post: daniel134178

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info