Ocena wątku:
  • 1 Głosów - 1 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
po przerobce nie jedzie
Autor Wiadomość
valterter2 Offline
Aktywny
*


Pojazd: simson s51
Dołączył: 02-02-2012
Liczba postów: 113
Reputacja: 0
Post: #1
po przerobce nie jedzie
witam
Problem polega na tym ze miałem cylek 60/4/3 na tłoku MZA , no i pare razy chwyciło tłoczek , no to dałem do przeróbki na tłok Meteor majstrowi z forum , w tym czasie wymienilem łozyska w silniku , wał był dobry zrobione około 3k.Cylek przyszedł tłok był za wileki opierał sie o wał , dzwoniłem do majstra kazał podciać(tak pociołem ze jak wsadziłem sworzen to obu dwuch tłoków to doł był rowny ) , no to tak zrobiłem . No i wsadziłem cylek do silnika , i tu pojawił sie problem simosn nie wkreca sie na obroty na biegu , a na jałowym po zjdeciu gumu z filtra sie wkreca ,(beznadziejnie ale sie wkręca)
Próbowałem juz z regulacja zapłonu na wszystkie sposoby ,miałem gaznik 16n3 myslałem ze to w tym problem , i kupiłem amala 21 , no i dalej to samo .

Mam Spawaka , amala 21 , zapołon platyny, kompresja jest
Co mam zrobć

przepraszam jesli coś zle zrobiłem jest to moj pierwszy temat,zawsze dawałem rady z Simkem

Simson S51 1982
*Cylinder: 60/5/3
*Tłok: MZA James staczany
*Gaźnik: Amal 21
*Wydech: Spawany 9500 By platek56
*Wał: S51 wypełniacze
*Skrzynia: 4B
*Filtr powietrza: Gąbkowy niski /niebieski
*Zapłon: platyny
*Zębatka zdawcza: 15


Mój sprzęt: http://www.bikepics.com/members/valterter2/82s51/
http://polskajazda.pl/Motocykle/Simson/S-51/118113
08.12.2012 10:34
Szukaj Cytuj
R E K L A M A
Przemek Offline
Wtajemniczony
*


Pojazd: Simsons51
Dołączył: 01-12-2012
Liczba postów: 81
Reputacja: 3
Post: #2
RE: po przerobce nie jedzie
Przeczytaj post "nie jedzie" valtera!!!!!!!!
08.12.2012 12:09
Szukaj Cytuj
Szymcio Offline
Szymcio
*


Pojazd: Simson S51
Dołączył: 14-01-2012
Liczba postów: 2,313
Reputacja: 146
Post: #3
RE: po przerobce nie jedzie
Nie rozumiem cię Przemek... Czyste paliwo masz? Może za mało powietrza dostaje. Pozdrawiam!
08.12.2012 17:39
Szukaj Cytuj
valterter2 Offline
Aktywny
*


Pojazd: simson s51
Dołączył: 02-02-2012
Liczba postów: 113
Reputacja: 0
Post: #4
RE: po przerobce nie jedzie
a co masz za problem Przemek ?

Simson S51 1982
*Cylinder: 60/5/3
*Tłok: MZA James staczany
*Gaźnik: Amal 21
*Wydech: Spawany 9500 By platek56
*Wał: S51 wypełniacze
*Skrzynia: 4B
*Filtr powietrza: Gąbkowy niski /niebieski
*Zapłon: platyny
*Zębatka zdawcza: 15


Mój sprzęt: http://www.bikepics.com/members/valterter2/82s51/
http://polskajazda.pl/Motocykle/Simson/S-51/118113
09.12.2012 11:06
Szukaj Cytuj
Przemek Offline
Wtajemniczony
*


Pojazd: Simsons51
Dołączył: 01-12-2012
Liczba postów: 81
Reputacja: 3
Post: #5
RE: po przerobce nie jedzie
Nie mam problemu ale po co 2 posty o tym samym
09.12.2012 15:12
Szukaj Cytuj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simek nie jedzie Kacper.Ppppp 3 215 27.12.2020 00:17
Ostatni post: jaro5
  Czasami jedzie czasami nie Andurek 2 541 08.10.2018 14:03
Ostatni post: Andurek
  Simson Pali a nie jedzie Kamil52494 3 1,865 27.09.2014 10:30
Ostatni post: Szymcio
  Simson s51 jedzie tylko 53km/h kamil5rr 20 3,451 18.03.2014 13:33
Ostatni post: pss
  Simson nie jedzie prawie orzech802 7 1,201 11.03.2014 16:38
Ostatni post: Golibroda

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info