Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
problem mz 150 slabnie
Autor Wiadomość
W3exe Offline
Tabori Tuning !
*


Pojazd: crs, gs550e
Dołączył: 22-03-2009
Liczba postów: 787
Reputacja: 22
Post: #1
problem mz 150 slabnie
siema mam tak problem z moja mz. pali dobrze. gdy jest zimna idze bardzo ładnie. tak jak mz powinna. na 5 biegu zaczyna słabnąć i czuć jak coś hamuje w silniku. muszę zejść na 4 lub czasem na 3. gdy jade spokojnie na 4 jest ok ale jeśli dam po garze nie ma siły jakby cos hamowalo. nie ważne czy jade z góry czy pod górę jedzie się tak jakby miała za sobą uczepiony plug i hamuje silnikiem. czy to może być coś z pierścieniami?

http://www.bikepics.com/members/w3exe
gg: 47665085
21.06.2011 14:45
Szukaj Cytuj
R E K L A M A
Szymq3 Offline
Stały bywalec
*


Pojazd: S51 comfort
Dołączył: 28-12-2009
Liczba postów: 958
Reputacja: 18
Post: #2
RE: problem mz 150 slabnie
to nie do tego forum ; ] pozatym tłok ci puchnie.
21.06.2011 16:44
Szukaj Cytuj
TERY Offline
Stały bywalec
*


Pojazd: sr50/1
Dołączył: 12-10-2010
Liczba postów: 847
Reputacja: 24
Post: #3
RE: problem mz 150 slabnie
A nie przerywa ci czasami ?
21.06.2011 17:07
Szukaj Cytuj
pili98 Offline
Aktywny
*


Pojazd: SIMSON S51/70
Dołączył: 26-05-2009
Liczba postów: 133
Reputacja: 6
Post: #4
RE: problem mz 150 slabnie
tłok puchnie

KLIKNIJ REPUTACJA, DAJ PUNKT, ZBIERAM NA RANGE MECHANIKA.
Masz problem? Napisz na PW, POMOGĘ.


http://naforum.zapodaj.net/8a31beb6f9ec.jpg.html
http://www.youtube.com/watch?v=ceJByM4HR...re=channel
21.06.2011 17:26
WWW Szukaj Cytuj


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info