Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
simson s60 po przejechaniu 200 300m robi się slaby
Autor Wiadomość
ad100 Offline
Początkujący
*


Pojazd: S51
Dołączył: 15-10-2012
Liczba postów: 16
Reputacja: 0
Post: #1
simson s60 po przejechaniu 200 300m robi się slaby
Ratujcie simson po przejechaniu kawałka drogi robi sie słaby i nie chce jechać wyglada to tak na zimnum rozpedzam sie 123 i po chwili robi sie slaby i trzeba redukować biegi wszystkie łożyska oki nic sie nie zaciera zaczeło się to gdy po wymianie tloka i pier.. chcialem ustawić zapłon ustawiłem iskrownik na kreskę początek rozwarcia platynek 1,7 przed GMP co jest żle stawiam na zapłon bo raz jak go przydusiłem to szczelił w daznik
Jak się zrobi slaby to na sprzengle normalnie się zbiera na obroty Z GÓRY DZIĘKI
05.11.2012 19:18
Szukaj
R E K L A M A
bykuu93 Offline
Simson S60 Comfort
Administrator


Pojazd: VW/KTM/SIMSON S
Dołączył: 23-05-2012
Liczba postów: 3,818
Reputacja: 142
Post: #2
RE: simson s60 po przejechaniu 200 300m robi się slaby
Może zestaw puchnie i się zaciera, albo zapłon/świeca się nagrzewa i przy nagrzaniu nie daje dobrej iskry przez co słabnie.

Simson S51/1; 2006 - 08.03.2014
Simson S80/4 Comfort; 06.09.2015 - 01.06.2017
Volkswagen Touran; 2.0/140KM - 06.03.2016 -
KTM 640 SM 27.10.2016 -


Nie pomagam na GG, PRiV, etc. - od tego masz forum ! wnp

JACKMOTORS.PL
05.11.2012 19:34
Szukaj
boczek97 Offline
Stały bywalec
*


Pojazd: Simson s51
Dołączył: 06-05-2012
Liczba postów: 758
Reputacja: 33
Post: #3
RE: simson s60 po przejechaniu 200 300m robi się slaby
A ssanie wyłączasz? Ja bym pogrzebał w zaplonie...

[Obrazek: 30224.jpg]
Simson s51 89r. :
-Zapłon-platyny 6V
-Gaźnik- Amal 16
-Wydech AoA1
-Cyl -No Name -zacier
-Tłok -//- -//-

W oczekiwaniu na cylinder DDR z 82 roku i tłoczek MZA Smile

Pomogłem? Daj +!
05.11.2012 20:52
Szukaj
ENDURO Offline
Stały bywalec
*


Pojazd: simson s50 E
Dołączył: 10-06-2012
Liczba postów: 531
Reputacja: 54
Post: #4
RE: simson s60 po przejechaniu 200 300m robi się slaby
śprawdż jakiego koloru jest świeca i jeszcze raz sprubuj wyregulować zapłon może masz na którymś kablu przebicie sprawdź jescze cewke butelkową i fajke

Jadę jadę na simsonie, wiatru pęd i cztery konie Xd


wnp
05.11.2012 22:12
Szukaj
Szymq3 Offline
Stały bywalec
*


Pojazd: S51 comfort
Dołączył: 28-12-2009
Liczba postów: 956
Reputacja: 18
Post: #5
RE: simson s60 po przejechaniu 200 300m robi się slaby
jak po wymianie tłoka to on może być winny ,wyczysc i wyreguluj gaźnik a jesli to nie pomoże to tłok.
05.11.2012 22:32
Szukaj
ad100 Offline
Początkujący
*


Pojazd: S51
Dołączył: 15-10-2012
Liczba postów: 16
Reputacja: 0
Post: #6
RE: simson s60 po przejechaniu 200 300m robi się slaby
gażnik czyszczony zapłon ustawiałem jurz 3 razy na innych świecach jest to samo kabel i fajka ok wszystkie przewody od zaplkonu wymieniłem i dale to samo świeca jest ceglasta przed wymianom tłoka terz mi się to raz zdarzyło gdy pogrzebałem przy zaplonie

ale z puchnięciem tłoka to morze być prawda sprawdze
06.11.2012 18:33
Szukaj
R E K L A M A
Szymq3 Offline
Stały bywalec
*


Pojazd: S51 comfort
Dołączył: 28-12-2009
Liczba postów: 956
Reputacja: 18
Post: #7
RE: simson s60 po przejechaniu 200 300m robi się slaby
to będzie widać po cylku i po tłoku czy coś się działo ja jednak jestem przekonany że tłok to robi.
06.11.2012 22:04
Szukaj
ad100 Offline
Początkujący
*


Pojazd: S51
Dołączył: 15-10-2012
Liczba postów: 16
Reputacja: 0
Post: #8
RE: simson s60 po przejechaniu 200 300m robi się slaby
Tłok jest ok nie puchnie winna była świeca Dzięki zamykam temat
11.11.2012 10:01
Szukaj


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Simson slaby bambo88 1 564 26.07.2017 22:45
Ostatni post: Nico_Grant
  po maksymalnym przekreceniu simson robi "buuu" Siwybuc 5 1,296 22.02.2016 14:36
Ostatni post: Siwybuc
  simson na wolnych słabo się wkręca,przerywa i po 300m zgaśnie NWM już co robić HELP!! lukix61 21 6,753 22.09.2014 19:58
Ostatni post: lukix61
  grzeje się i czarna świeca i po przejechaniu 1-2 km zgaśnie lukix61 8 1,853 04.09.2014 21:43
Ostatni post: lukix61
  slaby start Kaczor_ 8 1,334 26.08.2014 21:51
Ostatni post: rezonator.600

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Części do Simsona - www.jackmotors.pl

Kontakt | Simson forum | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa użytkowników Simsony.info